Error

two or more packages specified (xmms2-scrobbler lenny)