Error

two or more packages specified (ptex-base lenny)