Error

two or more packages specified (libcairo2-dbg lenny)