Error

two or more packages specified (openoffice.org-hunspell lenny)