Error

two or more packages specified (swfdec-mozilla lenny)