Error

two or more packages specified (mcelog lenny)