Error

two or more packages specified (audispd-plugins lenny)