Error

two or more packages specified (uim-xim lenny)