Error

two or more packages specified (gimp-dbg lenny)