Error

two or more packages specified (cernlib-base-dev lenny)