Error

two or more packages specified (libexpat1-dev lenny)