Error

two or more packages specified (gnuwash.app lenny)