Error

two or more packages specified (php-benchmark lenny)