Error

two or more packages specified (flite1-dev lenny)