Error

two or more packages specified (lsb-base lenny)