Error

two or more packages specified (tuxtype lenny-backports)