Error

two or more packages specified (zabbix-agent lenny-backports)