Error

two or more packages specified (libgirepository1.0-0 lenny-backports)