Error

two or more packages specified (linux-image-2.6.32-bpo.5-versatile lenny-backports)