Error

two or more packages specified (libtool lenny-backports)