すべてのオプション
jessie  ] [  stretch  ] [  sid  ]
[ ソース: pulseaudio  ]

パッケージ: pulseaudio-esound-compat (5.0-13)

pulseaudio-esound-compat に関するリンク

Screenshot

Debian の資源:

pulseaudio ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

PulseAudio ESD compatibility layer

PulseAudio, previously known as Polypaudio, is a sound server for POSIX and WIN32 systems. It is a drop in replacement for the ESD sound server with much better latency, mixing/re-sampling quality and overall architecture.

This package contains the ESD compatibility components used by some older versions of complete desktop environments, e.g., GNOME, and many useful applications. It enables a PulseAudio sound server to fully replace ESD.

タグ: ソフトウェア開発: ライブラリ, 実装言語: C, 役割: プラグイン, 取り扱い対象: 音声

その他の pulseaudio-esound-compat 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

pulseaudio-esound-compat のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 46.8 kB143.0 kB [ファイル一覧]
armel 47.1 kB186.0 kB [ファイル一覧]
armhf 45.4 kB166.0 kB [ファイル一覧]
i386 46.3 kB135.0 kB [ファイル一覧]