すべてのオプション
jessie  ] [  stretch  ]
[ ソース: qtruby  ]

パッケージ: libqt4-ruby1.8 (4:4.11.3-4.1)

libqt4-ruby1.8 に関するリンク

Screenshot

Debian の資源:

qtruby ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

transitional package for ruby-qt4

This is a transitional package to ease upgrades to the ruby-qt4 package. It can safely be removed.

タグ: ソフトウェア開発: Ruby での開発, ライブラリ, 実装言語: implemented-in::c++, implemented-in::ruby, 役割: 共有ライブラリ, インタフェースツールキット: Qt

libqt4-ruby1.8 を提供するパッケージ

ruby-qt4
Qt 4 bindings for the Ruby language

その他の libqt4-ruby1.8 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libqt4-ruby1.8 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 46.5 kB52.0 kB [ファイル一覧]