すべてのオプション
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ ソース: libextutils-depends-perl  ]

パッケージ: libextutils-depends-perl (0.405-1)

libextutils-depends-perl に関するリンク

Screenshot

Debian の資源:

libextutils-depends-perl ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

Perl module for building extensions that depend on other extensions

ExtUtils::Depends tries to make it easy to build Perl extensions that use functions and typemaps provided by other perl extensions. This means that a perl extension is treated like a shared library that also provides a C and an XS interface.

タグ: ソフトウェア開発: Perl での開発, ライブラリ, 実装言語: Perl

その他の libextutils-depends-perl 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libextutils-depends-perl のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 18.7 kB42.0 kB [ファイル一覧]