"bullseye-backports" のサブセクション virtual に含まれるソフトウェアパッケージ

acpi-call
以下のパッケージによって提供される仮想パッケージです: acpi-call-dkms
acpi-modules
以下のパッケージによって提供される仮想パッケージです: acpi-modules-6.1.0-0.deb11.11-686-pae-di, acpi-modules-6.1.0-0.deb11.13-686-di, acpi-modules-6.1.0-0.deb11.17-686-pae-di, acpi-modules-6.1.0-0.deb11.13-686-pae-di, acpi-modules-6.1.0-0.deb11.17-amd64-di, acpi-modules-6.1.0-0.deb11.17-686-di, acpi-modules-6.1.0-0.deb11.13-amd64-di, acpi-modules-6.1.0-0.deb11.11-686-di
affs-modules
以下のパッケージによって提供される仮想パッケージです: affs-modules-6.1.0-0.deb11.18-mips64r2el-di, affs-modules-6.1.0-0.deb11.17-octeon-di, affs-modules-6.1.0-0.deb11.18-5kc-malta-di, affs-modules-6.1.0-0.deb11.18-mips32r2el-di, affs-modules-6.1.0-0.deb11.17-loongson-3-di, affs-modules-6.1.0-0.deb11.18-octeon-di, affs-modules-6.1.0-0.deb11.17-5kc-malta-di, affs-modules-6.1.0-0.deb11.18-4kc-malta-di, affs-modules-6.1.0-0.deb11.17-mips64r2el-di, affs-modules-6.1.0-0.deb11.18-loongson-3-di
android-tools-adb
以下のパッケージによって提供される仮想パッケージです: adb
android-tools-fastboot
以下のパッケージによって提供される仮想パッケージです: fastboot
arborist (= 5.0.3)
以下のパッケージによって提供される仮想パッケージです: npm
arduino-core
以下のパッケージによって提供される仮想パッケージです: arduino
arpd
以下のパッケージによって提供される仮想パッケージです: iproute2
at-spi
以下のパッケージによって提供される仮想パッケージです: libatk-adaptor
ata-modules
以下のパッケージによって提供される仮想パッケージです: ata-modules-6.1.0-0.deb11.18-mips32r2el-di, ata-modules-6.1.0-0.deb11.13-686-di, ata-modules-6.1.0-0.deb11.18-4kc-malta-di, ata-modules-6.1.0-0.deb11.18-powerpc64le-di, ata-modules-6.1.0-0.deb11.11-686-pae-di, ata-modules-6.1.0-0.deb11.17-powerpc64le-di, ata-modules-6.1.0-0.deb11.17-686-di, ata-modules-6.1.0-0.deb11.17-octeon-di, ata-modules-6.1.0-0.deb11.18-mips64r2el-di, ata-modules-6.1.0-0.deb11.17-loongson-3-di, ata-modules-6.1.0-0.deb11.17-arm64-di, ata-modules-6.1.0-0.deb11.17-armmp-di, ata-modules-6.1.0-0.deb11.18-octeon-di, ata-modules-6.1.0-0.deb11.13-686-pae-di, ata-modules-6.1.0-0.deb11.11-686-di, ata-modules-6.1.0-0.deb11.18-armmp-di, ata-modules-6.1.0-0.deb11.13-arm64-di, ata-modules-6.1.0-0.deb11.17-amd64-di, ata-modules-6.1.0-0.deb11.13-armmp-di, ata-modules-6.1.0-0.deb11.17-mips64r2el-di, ata-modules-6.1.0-0.deb11.13-powerpc64le-di, ata-modules-6.1.0-0.deb11.18-loongson-3-di, ata-modules-6.1.0-0.deb11.17-5kc-malta-di, ata-modules-6.1.0-0.deb11.17-686-pae-di, ata-modules-6.1.0-0.deb11.18-5kc-malta-di, ata-modules-6.1.0-0.deb11.13-amd64-di
azureus
以下のパッケージによって提供される仮想パッケージです: biglybt
bind9utils (1:9.18.24-1~bpo11+1)
Transitional package for bind9-utils
bind9utils
以下のパッケージによって提供される仮想パッケージです: bind9-utils
broadcom-sta-modules
以下のパッケージによって提供される仮想パッケージです: broadcom-sta-dkms
btrfs-modules
以下のパッケージによって提供される仮想パッケージです: btrfs-modules-6.1.0-0.deb11.18-4kc-malta-di, btrfs-modules-6.1.0-0.deb11.13-armmp-di, btrfs-modules-6.1.0-0.deb11.18-loongson-3-di, btrfs-modules-6.1.0-0.deb11.18-mips64r2el-di, btrfs-modules-6.1.0-0.deb11.18-octeon-di, btrfs-modules-6.1.0-0.deb11.18-marvell-di, btrfs-modules-6.1.0-0.deb11.11-686-di, btrfs-modules-6.1.0-0.deb11.17-powerpc64le-di, btrfs-modules-6.1.0-0.deb11.18-mips32r2el-di, btrfs-modules-6.1.0-0.deb11.13-s390x-di, btrfs-modules-6.1.0-0.deb11.13-686-di, btrfs-modules-6.1.0-0.deb11.17-loongson-3-di, btrfs-modules-6.1.0-0.deb11.13-arm64-di, btrfs-modules-6.1.0-0.deb11.13-marvell-di, btrfs-modules-6.1.0-0.deb11.17-s390x-di, btrfs-modules-6.1.0-0.deb11.17-686-di, btrfs-modules-6.1.0-0.deb11.17-octeon-di, btrfs-modules-6.1.0-0.deb11.17-5kc-malta-di, btrfs-modules-6.1.0-0.deb11.18-armmp-di, btrfs-modules-6.1.0-0.deb11.18-5kc-malta-di, btrfs-modules-6.1.0-0.deb11.17-686-pae-di, btrfs-modules-6.1.0-0.deb11.17-armmp-di, btrfs-modules-6.1.0-0.deb11.17-marvell-di, btrfs-modules-6.1.0-0.deb11.17-amd64-di, btrfs-modules-6.1.0-0.deb11.18-s390x-di, btrfs-modules-6.1.0-0.deb11.17-arm64-di, btrfs-modules-6.1.0-0.deb11.13-686-pae-di, btrfs-modules-6.1.0-0.deb11.11-686-pae-di, btrfs-modules-6.1.0-0.deb11.13-amd64-di, btrfs-modules-6.1.0-0.deb11.17-mips64r2el-di, btrfs-modules-6.1.0-0.deb11.13-powerpc64le-di, btrfs-modules-6.1.0-0.deb11.18-powerpc64le-di
bundt (= 0.5.1+~cs7.1.5-2~bpo11+3)
以下のパッケージによって提供される仮想パッケージです: node-browserify-lite
cdrom-core-modules
以下のパッケージによって提供される仮想パッケージです: cdrom-core-modules-6.1.0-0.deb11.13-amd64-di, cdrom-core-modules-6.1.0-0.deb11.11-686-di, cdrom-core-modules-6.1.0-0.deb11.17-s390x-di, cdrom-core-modules-6.1.0-0.deb11.17-powerpc64le-di, cdrom-core-modules-6.1.0-0.deb11.18-loongson-3-di, cdrom-core-modules-6.1.0-0.deb11.17-arm64-di, cdrom-core-modules-6.1.0-0.deb11.13-s390x-di, cdrom-core-modules-6.1.0-0.deb11.17-marvell-di, cdrom-core-modules-6.1.0-0.deb11.18-powerpc64le-di, cdrom-core-modules-6.1.0-0.deb11.18-octeon-di, cdrom-core-modules-6.1.0-0.deb11.17-armmp-di, cdrom-core-modules-6.1.0-0.deb11.17-5kc-malta-di, cdrom-core-modules-6.1.0-0.deb11.18-s390x-di, cdrom-core-modules-6.1.0-0.deb11.13-armmp-di, cdrom-core-modules-6.1.0-0.deb11.18-marvell-di, cdrom-core-modules-6.1.0-0.deb11.18-mips32r2el-di, cdrom-core-modules-6.1.0-0.deb11.11-686-pae-di, cdrom-core-modules-6.1.0-0.deb11.17-octeon-di, cdrom-core-modules-6.1.0-0.deb11.17-686-di, cdrom-core-modules-6.1.0-0.deb11.18-mips64r2el-di, cdrom-core-modules-6.1.0-0.deb11.17-loongson-3-di, cdrom-core-modules-6.1.0-0.deb11.17-amd64-di, cdrom-core-modules-6.1.0-0.deb11.18-5kc-malta-di, cdrom-core-modules-6.1.0-0.deb11.13-arm64-di, cdrom-core-modules-6.1.0-0.deb11.13-686-pae-di, cdrom-core-modules-6.1.0-0.deb11.18-4kc-malta-di, cdrom-core-modules-6.1.0-0.deb11.18-armmp-di, cdrom-core-modules-6.1.0-0.deb11.17-686-pae-di, cdrom-core-modules-6.1.0-0.deb11.13-powerpc64le-di, cdrom-core-modules-6.1.0-0.deb11.13-686-di, cdrom-core-modules-6.1.0-0.deb11.17-mips64r2el-di, cdrom-core-modules-6.1.0-0.deb11.13-marvell-di
claws-mail-pgpcore
以下のパッケージによって提供される仮想パッケージです: claws-mail-pgpmime
cmake-gui
以下のパッケージによって提供される仮想パッケージです: cmake-qt-gui
cockpit-shell
以下のパッケージによって提供される仮想パッケージです: cockpit-system
cockpit-ssh
以下のパッケージによって提供される仮想パッケージです: cockpit-bridge
cockpit-systemd
以下のパッケージによって提供される仮想パッケージです: cockpit-system
cockpit-test-assets
以下のパッケージによって提供される仮想パッケージです: cockpit-tests
cockpit-tuned
以下のパッケージによって提供される仮想パッケージです: cockpit-system
cockpit-users
以下のパッケージによって提供される仮想パッケージです: cockpit-system
com.github.babluboy.bookworm
以下のパッケージによって提供される仮想パッケージです: bookworm
core-dump-handler
以下のパッケージによって提供される仮想パッケージです: systemd-coredump
crc-modules
以下のパッケージによって提供される仮想パッケージです: crc-modules-6.1.0-0.deb11.18-5kc-malta-di, crc-modules-6.1.0-0.deb11.18-loongson-3-di, crc-modules-6.1.0-0.deb11.18-powerpc64le-di, crc-modules-6.1.0-0.deb11.17-arm64-di, crc-modules-6.1.0-0.deb11.13-686-pae-di, crc-modules-6.1.0-0.deb11.13-686-di, crc-modules-6.1.0-0.deb11.13-arm64-di, crc-modules-6.1.0-0.deb11.17-octeon-di, crc-modules-6.1.0-0.deb11.17-marvell-di, crc-modules-6.1.0-0.deb11.13-armmp-di, crc-modules-6.1.0-0.deb11.17-686-di, crc-modules-6.1.0-0.deb11.17-s390x-di, crc-modules-6.1.0-0.deb11.18-marvell-di, crc-modules-6.1.0-0.deb11.13-s390x-di, crc-modules-6.1.0-0.deb11.18-armmp-di, crc-modules-6.1.0-0.deb11.11-686-di, crc-modules-6.1.0-0.deb11.13-amd64-di, crc-modules-6.1.0-0.deb11.11-686-pae-di, crc-modules-6.1.0-0.deb11.17-armmp-di, crc-modules-6.1.0-0.deb11.18-mips32r2el-di, crc-modules-6.1.0-0.deb11.17-loongson-3-di, crc-modules-6.1.0-0.deb11.18-s390x-di, crc-modules-6.1.0-0.deb11.13-marvell-di, crc-modules-6.1.0-0.deb11.18-octeon-di, crc-modules-6.1.0-0.deb11.17-mips64r2el-di, crc-modules-6.1.0-0.deb11.13-powerpc64le-di, crc-modules-6.1.0-0.deb11.17-686-pae-di, crc-modules-6.1.0-0.deb11.18-mips64r2el-di, crc-modules-6.1.0-0.deb11.17-powerpc64le-di, crc-modules-6.1.0-0.deb11.17-5kc-malta-di, crc-modules-6.1.0-0.deb11.18-4kc-malta-di, crc-modules-6.1.0-0.deb11.17-amd64-di
crypto-dm-modules
以下のパッケージによって提供される仮想パッケージです: crypto-dm-modules-6.1.0-0.deb11.18-4kc-malta-di, crypto-dm-modules-6.1.0-0.deb11.17-loongson-3-di, crypto-dm-modules-6.1.0-0.deb11.17-octeon-di, crypto-dm-modules-6.1.0-0.deb11.17-s390x-di, crypto-dm-modules-6.1.0-0.deb11.11-686-pae-di, crypto-dm-modules-6.1.0-0.deb11.13-marvell-di, crypto-dm-modules-6.1.0-0.deb11.17-686-pae-di, crypto-dm-modules-6.1.0-0.deb11.18-marvell-di, crypto-dm-modules-6.1.0-0.deb11.13-686-di, crypto-dm-modules-6.1.0-0.deb11.17-mips64r2el-di, crypto-dm-modules-6.1.0-0.deb11.18-armmp-di, crypto-dm-modules-6.1.0-0.deb11.18-mips32r2el-di, crypto-dm-modules-6.1.0-0.deb11.11-686-di, crypto-dm-modules-6.1.0-0.deb11.18-powerpc64le-di, crypto-dm-modules-6.1.0-0.deb11.18-mips64r2el-di, crypto-dm-modules-6.1.0-0.deb11.17-marvell-di, crypto-dm-modules-6.1.0-0.deb11.17-amd64-di, crypto-dm-modules-6.1.0-0.deb11.13-s390x-di, crypto-dm-modules-6.1.0-0.deb11.17-powerpc64le-di, crypto-dm-modules-6.1.0-0.deb11.18-s390x-di, crypto-dm-modules-6.1.0-0.deb11.17-5kc-malta-di, crypto-dm-modules-6.1.0-0.deb11.13-powerpc64le-di, crypto-dm-modules-6.1.0-0.deb11.13-amd64-di, crypto-dm-modules-6.1.0-0.deb11.17-armmp-di, crypto-dm-modules-6.1.0-0.deb11.17-686-di, crypto-dm-modules-6.1.0-0.deb11.17-arm64-di, crypto-dm-modules-6.1.0-0.deb11.13-686-pae-di, crypto-dm-modules-6.1.0-0.deb11.18-5kc-malta-di, crypto-dm-modules-6.1.0-0.deb11.13-armmp-di, crypto-dm-modules-6.1.0-0.deb11.18-loongson-3-di, crypto-dm-modules-6.1.0-0.deb11.13-arm64-di, crypto-dm-modules-6.1.0-0.deb11.18-octeon-di
crypto-modules
以下のパッケージによって提供される仮想パッケージです: crypto-modules-6.1.0-0.deb11.17-mips64r2el-di, crypto-modules-6.1.0-0.deb11.18-loongson-3-di, crypto-modules-6.1.0-0.deb11.13-686-di, crypto-modules-6.1.0-0.deb11.18-mips64r2el-di, crypto-modules-6.1.0-0.deb11.17-s390x-di, crypto-modules-6.1.0-0.deb11.17-686-pae-di, crypto-modules-6.1.0-0.deb11.17-arm64-di, crypto-modules-6.1.0-0.deb11.13-amd64-di, crypto-modules-6.1.0-0.deb11.18-octeon-di, crypto-modules-6.1.0-0.deb11.13-686-pae-di, crypto-modules-6.1.0-0.deb11.13-marvell-di, crypto-modules-6.1.0-0.deb11.17-686-di, crypto-modules-6.1.0-0.deb11.18-mips32r2el-di, crypto-modules-6.1.0-0.deb11.13-armmp-di, crypto-modules-6.1.0-0.deb11.13-s390x-di, crypto-modules-6.1.0-0.deb11.18-marvell-di, crypto-modules-6.1.0-0.deb11.13-arm64-di, crypto-modules-6.1.0-0.deb11.18-powerpc64le-di, crypto-modules-6.1.0-0.deb11.11-686-pae-di, crypto-modules-6.1.0-0.deb11.17-armmp-di, crypto-modules-6.1.0-0.deb11.18-armmp-di, crypto-modules-6.1.0-0.deb11.17-amd64-di, crypto-modules-6.1.0-0.deb11.13-powerpc64le-di, crypto-modules-6.1.0-0.deb11.18-5kc-malta-di, crypto-modules-6.1.0-0.deb11.18-s390x-di, crypto-modules-6.1.0-0.deb11.17-octeon-di, crypto-modules-6.1.0-0.deb11.17-loongson-3-di, crypto-modules-6.1.0-0.deb11.17-5kc-malta-di, crypto-modules-6.1.0-0.deb11.17-powerpc64le-di, crypto-modules-6.1.0-0.deb11.11-686-di, crypto-modules-6.1.0-0.deb11.17-marvell-di, crypto-modules-6.1.0-0.deb11.18-4kc-malta-di
cxl-cli
以下のパッケージによって提供される仮想パッケージです: ndctl
dasd-extra-modules
以下のパッケージによって提供される仮想パッケージです: dasd-extra-modules-6.1.0-0.deb11.13-s390x-di, dasd-extra-modules-6.1.0-0.deb11.18-s390x-di, dasd-extra-modules-6.1.0-0.deb11.17-s390x-di
dasd-modules
以下のパッケージによって提供される仮想パッケージです: dasd-modules-6.1.0-0.deb11.17-s390x-di, dasd-modules-6.1.0-0.deb11.13-s390x-di, dasd-modules-6.1.0-0.deb11.18-s390x-di
dbus-system-bus
以下のパッケージによって提供される仮想パッケージです: dbus-broker
debhelper-compat (= 10)
以下のパッケージによって提供される仮想パッケージです: debhelper
debhelper-compat (= 11)
以下のパッケージによって提供される仮想パッケージです: debhelper
debhelper-compat (= 12)
以下のパッケージによって提供される仮想パッケージです: debhelper
debhelper-compat (= 13)
以下のパッケージによって提供される仮想パッケージです: debhelper
debhelper-compat (= 9)
以下のパッケージによって提供される仮想パッケージです: debhelper
default-logind (= 252.5-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libpam-systemd
default-mta
以下のパッケージによって提供される仮想パッケージです: exim4-daemon-light
dh-sequence-dwz
以下のパッケージによって提供される仮想パッケージです: debhelper
dh-sequence-elf-tools
以下のパッケージによって提供される仮想パッケージです: debhelper
dh-sequence-golang
以下のパッケージによって提供される仮想パッケージです: dh-golang
dh-sequence-haskell
以下のパッケージによって提供される仮想パッケージです: dh-haskell
dh-sequence-installinitramfs
以下のパッケージによって提供される仮想パッケージです: debhelper
dh-sequence-installnss
以下のパッケージによって提供される仮想パッケージです: dh-nss
dh-sequence-installsysusers
以下のパッケージによって提供される仮想パッケージです: debhelper
dh-sequence-kodiaddon (= 2:19.4+dfsg2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: kodi-addons-dev
dh-sequence-libva
以下のパッケージによって提供される仮想パッケージです: libva-dev
dh-sequence-nodejs (= 0.15.9~bpo11+2)
以下のパッケージによって提供される仮想パッケージです: dh-nodejs
dh-sequence-nodejs-no-lerna (= 0.15.9~bpo11+2)
以下のパッケージによって提供される仮想パッケージです: dh-nodejs
dh-sequence-phpcomposer
以下のパッケージによって提供される仮想パッケージです: pkg-php-tools
dh-sequence-phppear
以下のパッケージによって提供される仮想パッケージです: pkg-php-tools
dh-sequence-python3
以下のパッケージによって提供される仮想パッケージです: dh-python
dh-sequence-ruby
以下のパッケージによって提供される仮想パッケージです: gem2deb
dh-sequence-single-binary
以下のパッケージによって提供される仮想パッケージです: debhelper
dh-sequence-systemd
以下のパッケージによって提供される仮想パッケージです: debhelper
dict-web1913
以下のパッケージによって提供される仮想パッケージです: dict-gcide
dictd-dictionary
以下のパッケージによって提供される仮想パッケージです: dict-gcide
dnsutils (1:9.18.24-1~bpo11+1)
bind9-dnsutils への移行用パッケージ
dnsutils
以下のパッケージによって提供される仮想パッケージです: bind9-dnsutils
e2fslibs (= 1.46.6-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libext2fs2
e2fslibs-dev (= 1.46.6-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libext2fs-dev
efi-modules
以下のパッケージによって提供される仮想パッケージです: efi-modules-6.1.0-0.deb11.11-686-di, efi-modules-6.1.0-0.deb11.13-amd64-di, efi-modules-6.1.0-0.deb11.18-armmp-di, efi-modules-6.1.0-0.deb11.13-686-pae-di, efi-modules-6.1.0-0.deb11.17-armmp-di, efi-modules-6.1.0-0.deb11.17-686-pae-di, efi-modules-6.1.0-0.deb11.13-686-di, efi-modules-6.1.0-0.deb11.11-686-pae-di, efi-modules-6.1.0-0.deb11.17-686-di, efi-modules-6.1.0-0.deb11.17-amd64-di, efi-modules-6.1.0-0.deb11.13-arm64-di, efi-modules-6.1.0-0.deb11.17-arm64-di, efi-modules-6.1.0-0.deb11.13-armmp-di
egl-icd
以下のパッケージによって提供される仮想パッケージです: nvidia-egl-icd, nvidia-legacy-390xx-egl-icd
elementary-icons
以下のパッケージによって提供される仮想パッケージです: elementary-icon-theme
espeak
以下のパッケージによって提供される仮想パッケージです: espeak-ng-espeak
event-modules
以下のパッケージによって提供される仮想パッケージです: event-modules-6.1.0-0.deb11.17-armmp-di, event-modules-6.1.0-0.deb11.17-loongson-3-di, event-modules-6.1.0-0.deb11.18-powerpc64le-di, event-modules-6.1.0-0.deb11.18-mips64r2el-di, event-modules-6.1.0-0.deb11.18-marvell-di, event-modules-6.1.0-0.deb11.17-686-di, event-modules-6.1.0-0.deb11.18-octeon-di, event-modules-6.1.0-0.deb11.18-mips32r2el-di, event-modules-6.1.0-0.deb11.18-5kc-malta-di, event-modules-6.1.0-0.deb11.18-4kc-malta-di, event-modules-6.1.0-0.deb11.17-arm64-di, event-modules-6.1.0-0.deb11.13-armmp-di, event-modules-6.1.0-0.deb11.17-octeon-di, event-modules-6.1.0-0.deb11.13-686-di, event-modules-6.1.0-0.deb11.11-686-di, event-modules-6.1.0-0.deb11.18-armmp-di, event-modules-6.1.0-0.deb11.17-amd64-di, event-modules-6.1.0-0.deb11.17-686-pae-di, event-modules-6.1.0-0.deb11.13-marvell-di, event-modules-6.1.0-0.deb11.13-powerpc64le-di, event-modules-6.1.0-0.deb11.17-marvell-di, event-modules-6.1.0-0.deb11.18-loongson-3-di, event-modules-6.1.0-0.deb11.17-mips64r2el-di, event-modules-6.1.0-0.deb11.13-amd64-di, event-modules-6.1.0-0.deb11.11-686-pae-di, event-modules-6.1.0-0.deb11.13-686-pae-di, event-modules-6.1.0-0.deb11.17-5kc-malta-di, event-modules-6.1.0-0.deb11.17-powerpc64le-di, event-modules-6.1.0-0.deb11.13-arm64-di
exim4-config-2
以下のパッケージによって提供される仮想パッケージです: exim4-config
exim4-localscanapi-6.0
以下のパッケージによって提供される仮想パッケージです: exim4-daemon-heavy, exim4-daemon-light
ext2-modules
以下のパッケージによって提供される仮想パッケージです: ext4-modules-6.1.0-0.deb11.13-armmp-di, ext4-modules-6.1.0-0.deb11.13-marvell-di, ext4-modules-6.1.0-0.deb11.11-686-pae-di, ext4-modules-6.1.0-0.deb11.18-mips64r2el-di, ext4-modules-6.1.0-0.deb11.18-octeon-di, ext4-modules-6.1.0-0.deb11.18-loongson-3-di, ext4-modules-6.1.0-0.deb11.17-amd64-di, ext4-modules-6.1.0-0.deb11.17-armmp-di, ext4-modules-6.1.0-0.deb11.18-powerpc64le-di, ext4-modules-6.1.0-0.deb11.11-686-di, ext4-modules-6.1.0-0.deb11.18-5kc-malta-di, ext4-modules-6.1.0-0.deb11.17-loongson-3-di, ext4-modules-6.1.0-0.deb11.13-amd64-di, ext4-modules-6.1.0-0.deb11.17-mips64r2el-di, ext4-modules-6.1.0-0.deb11.18-armmp-di, ext4-modules-6.1.0-0.deb11.17-arm64-di, ext4-modules-6.1.0-0.deb11.18-marvell-di, ext4-modules-6.1.0-0.deb11.13-arm64-di, ext4-modules-6.1.0-0.deb11.17-powerpc64le-di, ext4-modules-6.1.0-0.deb11.17-5kc-malta-di, ext4-modules-6.1.0-0.deb11.13-686-pae-di, ext4-modules-6.1.0-0.deb11.17-s390x-di, ext4-modules-6.1.0-0.deb11.17-686-di, ext4-modules-6.1.0-0.deb11.13-s390x-di, ext4-modules-6.1.0-0.deb11.13-powerpc64le-di, ext4-modules-6.1.0-0.deb11.17-marvell-di, ext4-modules-6.1.0-0.deb11.17-octeon-di, ext4-modules-6.1.0-0.deb11.17-686-pae-di, ext4-modules-6.1.0-0.deb11.18-s390x-di, ext4-modules-6.1.0-0.deb11.18-4kc-malta-di, ext4-modules-6.1.0-0.deb11.13-686-di, ext4-modules-6.1.0-0.deb11.18-mips32r2el-di
ext3-modules
以下のパッケージによって提供される仮想パッケージです: ext4-modules-6.1.0-0.deb11.18-loongson-3-di, ext4-modules-6.1.0-0.deb11.18-octeon-di, ext4-modules-6.1.0-0.deb11.18-mips64r2el-di, ext4-modules-6.1.0-0.deb11.11-686-pae-di, ext4-modules-6.1.0-0.deb11.13-armmp-di, ext4-modules-6.1.0-0.deb11.13-marvell-di, ext4-modules-6.1.0-0.deb11.11-686-di, ext4-modules-6.1.0-0.deb11.18-powerpc64le-di, ext4-modules-6.1.0-0.deb11.17-armmp-di, ext4-modules-6.1.0-0.deb11.17-amd64-di, ext4-modules-6.1.0-0.deb11.17-mips64r2el-di, ext4-modules-6.1.0-0.deb11.18-5kc-malta-di, ext4-modules-6.1.0-0.deb11.13-amd64-di, ext4-modules-6.1.0-0.deb11.17-loongson-3-di, ext4-modules-6.1.0-0.deb11.17-arm64-di, ext4-modules-6.1.0-0.deb11.18-armmp-di, ext4-modules-6.1.0-0.deb11.17-powerpc64le-di, ext4-modules-6.1.0-0.deb11.13-arm64-di, ext4-modules-6.1.0-0.deb11.18-marvell-di, ext4-modules-6.1.0-0.deb11.13-s390x-di, ext4-modules-6.1.0-0.deb11.17-686-di, ext4-modules-6.1.0-0.deb11.17-s390x-di, ext4-modules-6.1.0-0.deb11.13-686-pae-di, ext4-modules-6.1.0-0.deb11.17-5kc-malta-di, ext4-modules-6.1.0-0.deb11.17-686-pae-di, ext4-modules-6.1.0-0.deb11.17-octeon-di, ext4-modules-6.1.0-0.deb11.17-marvell-di, ext4-modules-6.1.0-0.deb11.13-powerpc64le-di, ext4-modules-6.1.0-0.deb11.18-mips32r2el-di, ext4-modules-6.1.0-0.deb11.13-686-di, ext4-modules-6.1.0-0.deb11.18-4kc-malta-di, ext4-modules-6.1.0-0.deb11.18-s390x-di
ext4-modules
以下のパッケージによって提供される仮想パッケージです: ext4-modules-6.1.0-0.deb11.17-686-pae-di, ext4-modules-6.1.0-0.deb11.17-octeon-di, ext4-modules-6.1.0-0.deb11.17-marvell-di, ext4-modules-6.1.0-0.deb11.13-powerpc64le-di, ext4-modules-6.1.0-0.deb11.18-mips32r2el-di, ext4-modules-6.1.0-0.deb11.13-686-di, ext4-modules-6.1.0-0.deb11.18-4kc-malta-di, ext4-modules-6.1.0-0.deb11.18-s390x-di, ext4-modules-6.1.0-0.deb11.17-powerpc64le-di, ext4-modules-6.1.0-0.deb11.13-arm64-di, ext4-modules-6.1.0-0.deb11.18-marvell-di, ext4-modules-6.1.0-0.deb11.13-s390x-di, ext4-modules-6.1.0-0.deb11.17-686-di, ext4-modules-6.1.0-0.deb11.17-s390x-di, ext4-modules-6.1.0-0.deb11.13-686-pae-di, ext4-modules-6.1.0-0.deb11.17-5kc-malta-di, ext4-modules-6.1.0-0.deb11.17-mips64r2el-di, ext4-modules-6.1.0-0.deb11.17-loongson-3-di, ext4-modules-6.1.0-0.deb11.18-5kc-malta-di, ext4-modules-6.1.0-0.deb11.13-amd64-di, ext4-modules-6.1.0-0.deb11.17-arm64-di, ext4-modules-6.1.0-0.deb11.18-armmp-di, ext4-modules-6.1.0-0.deb11.18-loongson-3-di, ext4-modules-6.1.0-0.deb11.18-octeon-di, ext4-modules-6.1.0-0.deb11.18-mips64r2el-di, ext4-modules-6.1.0-0.deb11.11-686-pae-di, ext4-modules-6.1.0-0.deb11.13-armmp-di, ext4-modules-6.1.0-0.deb11.13-marvell-di, ext4-modules-6.1.0-0.deb11.18-powerpc64le-di, ext4-modules-6.1.0-0.deb11.11-686-di, ext4-modules-6.1.0-0.deb11.17-armmp-di, ext4-modules-6.1.0-0.deb11.17-amd64-di
f2fs-modules
以下のパッケージによって提供される仮想パッケージです: f2fs-modules-6.1.0-0.deb11.17-686-pae-di, f2fs-modules-6.1.0-0.deb11.17-686-di, f2fs-modules-6.1.0-0.deb11.18-marvell-di, f2fs-modules-6.1.0-0.deb11.11-686-pae-di, f2fs-modules-6.1.0-0.deb11.18-4kc-malta-di, f2fs-modules-6.1.0-0.deb11.17-octeon-di, f2fs-modules-6.1.0-0.deb11.17-5kc-malta-di, f2fs-modules-6.1.0-0.deb11.17-amd64-di, f2fs-modules-6.1.0-0.deb11.18-armmp-di, f2fs-modules-6.1.0-0.deb11.13-arm64-di, f2fs-modules-6.1.0-0.deb11.13-marvell-di, f2fs-modules-6.1.0-0.deb11.17-armmp-di, f2fs-modules-6.1.0-0.deb11.18-octeon-di, f2fs-modules-6.1.0-0.deb11.17-mips64r2el-di, f2fs-modules-6.1.0-0.deb11.17-powerpc64le-di, f2fs-modules-6.1.0-0.deb11.18-mips64r2el-di, f2fs-modules-6.1.0-0.deb11.18-loongson-3-di, f2fs-modules-6.1.0-0.deb11.18-mips32r2el-di, f2fs-modules-6.1.0-0.deb11.17-loongson-3-di, f2fs-modules-6.1.0-0.deb11.18-s390x-di, f2fs-modules-6.1.0-0.deb11.18-5kc-malta-di, f2fs-modules-6.1.0-0.deb11.13-s390x-di, f2fs-modules-6.1.0-0.deb11.17-s390x-di, f2fs-modules-6.1.0-0.deb11.13-powerpc64le-di, f2fs-modules-6.1.0-0.deb11.13-armmp-di, f2fs-modules-6.1.0-0.deb11.13-686-pae-di, f2fs-modules-6.1.0-0.deb11.11-686-di, f2fs-modules-6.1.0-0.deb11.13-amd64-di, f2fs-modules-6.1.0-0.deb11.17-marvell-di, f2fs-modules-6.1.0-0.deb11.13-686-di, f2fs-modules-6.1.0-0.deb11.18-powerpc64le-di, f2fs-modules-6.1.0-0.deb11.17-arm64-di
fancontrol-modules
以下のパッケージによって提供される仮想パッケージです: fancontrol-modules-6.1.0-0.deb11.13-powerpc64le-di, fancontrol-modules-6.1.0-0.deb11.17-powerpc64le-di, fancontrol-modules-6.1.0-0.deb11.18-powerpc64le-di
fat-modules
以下のパッケージによって提供される仮想パッケージです: fat-modules-6.1.0-0.deb11.13-arm64-di, fat-modules-6.1.0-0.deb11.17-armmp-di, fat-modules-6.1.0-0.deb11.13-marvell-di, fat-modules-6.1.0-0.deb11.18-s390x-di, fat-modules-6.1.0-0.deb11.18-loongson-3-di, fat-modules-6.1.0-0.deb11.13-686-di, fat-modules-6.1.0-0.deb11.17-amd64-di, fat-modules-6.1.0-0.deb11.11-686-di, fat-modules-6.1.0-0.deb11.17-arm64-di, fat-modules-6.1.0-0.deb11.17-mips64r2el-di, fat-modules-6.1.0-0.deb11.18-mips64r2el-di, fat-modules-6.1.0-0.deb11.18-4kc-malta-di, fat-modules-6.1.0-0.deb11.18-armmp-di, fat-modules-6.1.0-0.deb11.18-5kc-malta-di, fat-modules-6.1.0-0.deb11.18-powerpc64le-di, fat-modules-6.1.0-0.deb11.17-686-pae-di, fat-modules-6.1.0-0.deb11.17-loongson-3-di, fat-modules-6.1.0-0.deb11.11-686-pae-di, fat-modules-6.1.0-0.deb11.18-marvell-di, fat-modules-6.1.0-0.deb11.17-5kc-malta-di, fat-modules-6.1.0-0.deb11.17-s390x-di, fat-modules-6.1.0-0.deb11.13-amd64-di, fat-modules-6.1.0-0.deb11.13-armmp-di, fat-modules-6.1.0-0.deb11.13-powerpc64le-di, fat-modules-6.1.0-0.deb11.18-octeon-di, fat-modules-6.1.0-0.deb11.18-mips32r2el-di, fat-modules-6.1.0-0.deb11.17-686-di, fat-modules-6.1.0-0.deb11.17-octeon-di, fat-modules-6.1.0-0.deb11.13-s390x-di, fat-modules-6.1.0-0.deb11.17-powerpc64le-di, fat-modules-6.1.0-0.deb11.13-686-pae-di, fat-modules-6.1.0-0.deb11.17-marvell-di
fb-modules
以下のパッケージによって提供される仮想パッケージです: fb-modules-6.1.0-0.deb11.17-marvell-di, fb-modules-6.1.0-0.deb11.17-mips64r2el-di, fb-modules-6.1.0-0.deb11.13-powerpc64le-di, fb-modules-6.1.0-0.deb11.13-marvell-di, fb-modules-6.1.0-0.deb11.18-mips32r2el-di, fb-modules-6.1.0-0.deb11.18-4kc-malta-di, fb-modules-6.1.0-0.deb11.17-arm64-di, fb-modules-6.1.0-0.deb11.18-armmp-di, fb-modules-6.1.0-0.deb11.11-686-di, fb-modules-6.1.0-0.deb11.18-loongson-3-di, fb-modules-6.1.0-0.deb11.11-686-pae-di, fb-modules-6.1.0-0.deb11.17-loongson-3-di, fb-modules-6.1.0-0.deb11.17-686-di, fb-modules-6.1.0-0.deb11.18-mips64r2el-di, fb-modules-6.1.0-0.deb11.18-powerpc64le-di, fb-modules-6.1.0-0.deb11.18-5kc-malta-di, fb-modules-6.1.0-0.deb11.18-octeon-di, fb-modules-6.1.0-0.deb11.17-5kc-malta-di, fb-modules-6.1.0-0.deb11.17-octeon-di, fb-modules-6.1.0-0.deb11.17-armmp-di, fb-modules-6.1.0-0.deb11.18-marvell-di, fb-modules-6.1.0-0.deb11.13-686-pae-di, fb-modules-6.1.0-0.deb11.13-arm64-di, fb-modules-6.1.0-0.deb11.13-amd64-di, fb-modules-6.1.0-0.deb11.17-powerpc64le-di, fb-modules-6.1.0-0.deb11.13-686-di, fb-modules-6.1.0-0.deb11.17-amd64-di, fb-modules-6.1.0-0.deb11.13-armmp-di, fb-modules-6.1.0-0.deb11.17-686-pae-di
fcitx5-module-dbus
以下のパッケージによって提供される仮想パッケージです: fcitx5-modules
fcitx5-module-emoji
以下のパッケージによって提供される仮想パッケージです: fcitx5-modules
fcitx5-module-ibus
以下のパッケージによって提供される仮想パッケージです: fcitx5-modules
fcitx5-module-kimpanel
以下のパッケージによって提供される仮想パッケージです: fcitx5-modules
fcitx5-module-quickphrase
以下のパッケージによって提供される仮想パッケージです: fcitx5-modules
fcitx5-module-wayland
以下のパッケージによって提供される仮想パッケージです: fcitx5-modules
fcitx5-module-xorg
以下のパッケージによって提供される仮想パッケージです: fcitx5-modules
firewire-core-modules
以下のパッケージによって提供される仮想パッケージです: firewire-core-modules-6.1.0-0.deb11.11-686-pae-di, firewire-core-modules-6.1.0-0.deb11.17-mips64r2el-di, firewire-core-modules-6.1.0-0.deb11.17-686-pae-di, firewire-core-modules-6.1.0-0.deb11.13-686-pae-di, firewire-core-modules-6.1.0-0.deb11.18-mips32r2el-di, firewire-core-modules-6.1.0-0.deb11.11-686-di, firewire-core-modules-6.1.0-0.deb11.18-4kc-malta-di, firewire-core-modules-6.1.0-0.deb11.18-powerpc64le-di, firewire-core-modules-6.1.0-0.deb11.13-powerpc64le-di, firewire-core-modules-6.1.0-0.deb11.13-686-di, firewire-core-modules-6.1.0-0.deb11.17-amd64-di, firewire-core-modules-6.1.0-0.deb11.17-octeon-di, firewire-core-modules-6.1.0-0.deb11.17-powerpc64le-di, firewire-core-modules-6.1.0-0.deb11.17-5kc-malta-di, firewire-core-modules-6.1.0-0.deb11.17-686-di, firewire-core-modules-6.1.0-0.deb11.17-loongson-3-di, firewire-core-modules-6.1.0-0.deb11.18-5kc-malta-di, firewire-core-modules-6.1.0-0.deb11.18-octeon-di, firewire-core-modules-6.1.0-0.deb11.18-mips64r2el-di, firewire-core-modules-6.1.0-0.deb11.13-amd64-di, firewire-core-modules-6.1.0-0.deb11.18-loongson-3-di
firmware-adi
以下のパッケージによって提供される仮想パッケージです: firmware-misc-nonfree
firmware-ralink
以下のパッケージによって提供される仮想パッケージです: firmware-misc-nonfree
fp-compiler (3.2.2+dfsg-20~bpo11+1)
Free Pascal - compiler dependency package
fp-compiler
以下のパッケージによって提供される仮想パッケージです: fp-compiler-3.2.2
fp-docs (3.2.2+dfsg-20~bpo11+1)
Free Pascal - documentation dependency package
fp-docs
以下のパッケージによって提供される仮想パッケージです: fp-docs-3.2.2
fp-ide (3.2.2+dfsg-20~bpo11+1)
Free Pascal - IDE dependency package
fp-ide
以下のパッケージによって提供される仮想パッケージです: fp-ide-3.2.2
fp-units-base (3.2.2+dfsg-20~bpo11+1)
Free Pascal - base units dependency package
fp-units-base
以下のパッケージによって提供される仮想パッケージです: fp-units-base-3.2.2
fp-units-db (3.2.2+dfsg-20~bpo11+1)
Free Pascal - database-library units dependency package
fp-units-db
以下のパッケージによって提供される仮想パッケージです: fp-units-db-3.2.2
fp-units-fcl (3.2.2+dfsg-20~bpo11+1)
Free Pascal - Free Component Library dependency package
fp-units-fcl
以下のパッケージによって提供される仮想パッケージです: fp-units-fcl-3.2.2
fp-units-fv (3.2.2+dfsg-20~bpo11+1)
Free Pascal - Free Vision units dependency package
fp-units-fv
以下のパッケージによって提供される仮想パッケージです: fp-units-fv-3.2.2
fp-units-gfx (3.2.2+dfsg-20~bpo11+1)
Free Pascal - graphics-library units dependency package
fp-units-gfx
以下のパッケージによって提供される仮想パッケージです: fp-units-gfx-3.2.2
fp-units-gtk2 (3.2.2+dfsg-20~bpo11+1)
Free Pascal - GTK+ 2.x units dependency package
fp-units-gtk2
以下のパッケージによって提供される仮想パッケージです: fp-units-gtk2-3.2.2
fp-units-i386 (3.2.2+dfsg-20~bpo11+1)
Free Pascal - Kylix compatibility units dependency package
fp-units-i386
以下のパッケージによって提供される仮想パッケージです: fp-units-i386-3.2.2
fp-units-math (3.2.2+dfsg-20~bpo11+1)
Free Pascal - math units dependency package
fp-units-math
以下のパッケージによって提供される仮想パッケージです: fp-units-math-3.2.2
fp-units-misc (3.2.2+dfsg-20~bpo11+1)
Free Pascal - miscellaneous units dependency package
fp-units-misc
以下のパッケージによって提供される仮想パッケージです: fp-units-misc-3.2.2
fp-units-multimedia (3.2.2+dfsg-20~bpo11+1)
Free Pascal - multimedia units dependency package
fp-units-multimedia
以下のパッケージによって提供される仮想パッケージです: fp-units-multimedia-3.2.2
fp-units-net (3.2.2+dfsg-20~bpo11+1)
Free Pascal - networking units dependency package
fp-units-net
以下のパッケージによって提供される仮想パッケージです: fp-units-net-3.2.2
fp-units-rtl (3.2.2+dfsg-20~bpo11+1)
Free Pascal - runtime libraries dependency package
fp-units-rtl
以下のパッケージによって提供される仮想パッケージです: fp-units-rtl-3.2.2
fp-units-wasm (3.2.2+dfsg-20~bpo11+1)
Free Pascal - Web assmebly support units dependency package
fp-units-wasm
以下のパッケージによって提供される仮想パッケージです: fp-units-wasm-3.2.2
fp-utils (3.2.2+dfsg-20~bpo11+1)
Free Pascal - utilities dependency package
fp-utils
以下のパッケージによって提供される仮想パッケージです: fp-utils-3.2.2
fpc (3.2.2+dfsg-20~bpo11+1)
Free Pascal - SDK suite dependency package
fpc
以下のパッケージによって提供される仮想パッケージです: fpc-3.2.2
fpc-abi-3.2.2
以下のパッケージによって提供される仮想パッケージです: fp-units-rtl-3.2.2
fpc-source (3.2.2+dfsg-20~bpo11+1)
Free Pascal - SDK source code dependency package
fpc-source
以下のパッケージによって提供される仮想パッケージです: fpc-source-3.2.2
freeciv-client (= 3.0.6-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: freeciv-client-sdl, freeciv-client-qt, freeciv-client-gtk3
freerdp
以下のパッケージによって提供される仮想パッケージです: freerdp2-x11, freerdp2-shadow-x11
fts-xapian
以下のパッケージによって提供される仮想パッケージです: dovecot-fts-xapian
fuse-modules
以下のパッケージによって提供される仮想パッケージです: fuse-modules-6.1.0-0.deb11.18-armmp-di, fuse-modules-6.1.0-0.deb11.17-marvell-di, fuse-modules-6.1.0-0.deb11.18-4kc-malta-di, fuse-modules-6.1.0-0.deb11.13-686-pae-di, fuse-modules-6.1.0-0.deb11.13-arm64-di, fuse-modules-6.1.0-0.deb11.18-powerpc64le-di, fuse-modules-6.1.0-0.deb11.17-armmp-di, fuse-modules-6.1.0-0.deb11.17-s390x-di, fuse-modules-6.1.0-0.deb11.18-mips32r2el-di, fuse-modules-6.1.0-0.deb11.17-powerpc64le-di, fuse-modules-6.1.0-0.deb11.18-loongson-3-di, fuse-modules-6.1.0-0.deb11.13-s390x-di, fuse-modules-6.1.0-0.deb11.18-marvell-di, fuse-modules-6.1.0-0.deb11.17-mips64r2el-di, fuse-modules-6.1.0-0.deb11.13-686-di, fuse-modules-6.1.0-0.deb11.17-loongson-3-di, fuse-modules-6.1.0-0.deb11.17-686-pae-di, fuse-modules-6.1.0-0.deb11.17-5kc-malta-di, fuse-modules-6.1.0-0.deb11.13-marvell-di, fuse-modules-6.1.0-0.deb11.11-686-pae-di, fuse-modules-6.1.0-0.deb11.17-686-di, fuse-modules-6.1.0-0.deb11.13-amd64-di, fuse-modules-6.1.0-0.deb11.17-octeon-di, fuse-modules-6.1.0-0.deb11.18-5kc-malta-di, fuse-modules-6.1.0-0.deb11.17-amd64-di, fuse-modules-6.1.0-0.deb11.13-armmp-di, fuse-modules-6.1.0-0.deb11.17-arm64-di, fuse-modules-6.1.0-0.deb11.18-octeon-di, fuse-modules-6.1.0-0.deb11.11-686-di, fuse-modules-6.1.0-0.deb11.18-mips64r2el-di, fuse-modules-6.1.0-0.deb11.13-powerpc64le-di, fuse-modules-6.1.0-0.deb11.18-s390x-di
gajim-appindicatorintegration
以下のパッケージによって提供される仮想パッケージです: gajim
gajim-httpupload
以下のパッケージによって提供される仮想パッケージです: gajim
gajim-plugininstaller
以下のパッケージによって提供される仮想パッケージです: gajim
gajim-syntaxhighlight
以下のパッケージによって提供される仮想パッケージです: gajim
gajim-urlimagepreview
以下のパッケージによって提供される仮想パッケージです: gajim
gambas3-dev
以下のパッケージによって提供される仮想パッケージです: gambas3-devel
gambas3-gb-gui-opengl (3.18.0-4~bpo11+1)
移行用パッケージ
gambas3-gb-gui-opengl
以下のパッケージによって提供される仮想パッケージです: gambas3-runtime
gambas3-gb-gui-qt (3.18.0-4~bpo11+1)
移行用パッケージ
gambas3-gb-gui-qt
以下のパッケージによって提供される仮想パッケージです: gambas3-runtime
gambas3-gb-gui-qt-webkit (3.18.0-4~bpo11+1)
移行用パッケージ
gambas3-gb-gui-qt-webkit
以下のパッケージによって提供される仮想パッケージです: gambas3-runtime
gambas3-gb-gui-trayicon (3.18.0-4~bpo11+1)
移行用パッケージ
gambas3-gb-gui-trayicon
以下のパッケージによって提供される仮想パッケージです: gambas3-runtime
gambas3-script
以下のパッケージによって提供される仮想パッケージです: gambas3-scripter
ganeti-htools (3.0.2-1~bpo11+1)
cluster virtualization manager - tools (stand-alone)
ganeti-htools
以下のパッケージによって提供される仮想パッケージです: ganeti
git-completion
以下のパッケージによって提供される仮想パッケージです: git
git-core
以下のパッケージによって提供される仮想パッケージです: git
golang-github-godbus-dbus-dev
以下のパッケージによって提供される仮想パッケージです: golang-dbus-dev
golang-go-systemd-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-coreos-go-systemd-dev
golang-objx-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-stretchr-objx-dev
golang-pretty-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-kr-pretty-dev
golang-prometheus-client-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-prometheus-client-golang-dev
golang-toml-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-burntsushi-toml-dev
golang-websocket-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-gorilla-websocket-dev
goldendict
以下のパッケージによって提供される仮想パッケージです: goldendict-webengine
gthumb2
以下のパッケージによって提供される仮想パッケージです: gthumb
host
以下のパッケージによって提供される仮想パッケージです: bind9-host
httpd
以下のパッケージによって提供される仮想パッケージです: lighttpd
httpd-cgi
以下のパッケージによって提供される仮想パッケージです: lighttpd
httpd-wsgi3
以下のパッケージによって提供される仮想パッケージです: uwsgi-plugin-python3
hypervisor-modules
以下のパッケージによって提供される仮想パッケージです: hypervisor-modules-6.1.0-0.deb11.18-powerpc64le-di, hypervisor-modules-6.1.0-0.deb11.17-powerpc64le-di, hypervisor-modules-6.1.0-0.deb11.13-powerpc64le-di
i2c-modules
以下のパッケージによって提供される仮想パッケージです: kernel-image-6.1.0-0.deb11.18-loongson-3-di, i2c-modules-6.1.0-0.deb11.18-armmp-di, i2c-modules-6.1.0-0.deb11.11-686-pae-di, kernel-image-6.1.0-0.deb11.17-loongson-3-di, kernel-image-6.1.0-0.deb11.18-mips32r2el-di, kernel-image-6.1.0-0.deb11.17-5kc-malta-di, i2c-modules-6.1.0-0.deb11.13-amd64-di, kernel-image-6.1.0-0.deb11.18-5kc-malta-di, i2c-modules-6.1.0-0.deb11.17-powerpc64le-di, kernel-image-6.1.0-0.deb11.17-mips64r2el-di, i2c-modules-6.1.0-0.deb11.17-686-pae-di, i2c-modules-6.1.0-0.deb11.18-powerpc64le-di, i2c-modules-6.1.0-0.deb11.11-686-di, i2c-modules-6.1.0-0.deb11.13-686-pae-di, kernel-image-6.1.0-0.deb11.18-4kc-malta-di, i2c-modules-6.1.0-0.deb11.17-686-di, kernel-image-6.1.0-0.deb11.18-octeon-di, i2c-modules-6.1.0-0.deb11.17-amd64-di, i2c-modules-6.1.0-0.deb11.13-arm64-di, i2c-modules-6.1.0-0.deb11.13-686-di, i2c-modules-6.1.0-0.deb11.13-powerpc64le-di, i2c-modules-6.1.0-0.deb11.17-arm64-di, i2c-modules-6.1.0-0.deb11.17-armmp-di, kernel-image-6.1.0-0.deb11.17-octeon-di, kernel-image-6.1.0-0.deb11.18-mips64r2el-di, i2c-modules-6.1.0-0.deb11.13-armmp-di
imap-client
以下のパッケージによって提供される仮想パッケージです: claws-mail
imap-server
以下のパッケージによって提供される仮想パッケージです: cyrus-imapd
input-modules
以下のパッケージによって提供される仮想パッケージです: input-modules-6.1.0-0.deb11.13-armmp-di, input-modules-6.1.0-0.deb11.13-686-di, input-modules-6.1.0-0.deb11.17-amd64-di, input-modules-6.1.0-0.deb11.17-octeon-di, input-modules-6.1.0-0.deb11.18-mips32r2el-di, input-modules-6.1.0-0.deb11.17-armmp-di, input-modules-6.1.0-0.deb11.18-5kc-malta-di, input-modules-6.1.0-0.deb11.18-octeon-di, input-modules-6.1.0-0.deb11.18-marvell-di, input-modules-6.1.0-0.deb11.18-4kc-malta-di, input-modules-6.1.0-0.deb11.13-amd64-di, input-modules-6.1.0-0.deb11.18-mips64r2el-di, input-modules-6.1.0-0.deb11.17-marvell-di, input-modules-6.1.0-0.deb11.18-loongson-3-di, input-modules-6.1.0-0.deb11.11-686-di, input-modules-6.1.0-0.deb11.18-powerpc64le-di, input-modules-6.1.0-0.deb11.17-686-di, input-modules-6.1.0-0.deb11.17-686-pae-di, input-modules-6.1.0-0.deb11.17-mips64r2el-di, input-modules-6.1.0-0.deb11.17-loongson-3-di, input-modules-6.1.0-0.deb11.17-powerpc64le-di, input-modules-6.1.0-0.deb11.13-powerpc64le-di, input-modules-6.1.0-0.deb11.13-marvell-di, input-modules-6.1.0-0.deb11.13-686-pae-di, input-modules-6.1.0-0.deb11.17-arm64-di, input-modules-6.1.0-0.deb11.18-armmp-di, input-modules-6.1.0-0.deb11.17-5kc-malta-di, input-modules-6.1.0-0.deb11.11-686-pae-di, input-modules-6.1.0-0.deb11.13-arm64-di
ipv6-modules
以下のパッケージによって提供される仮想パッケージです: ipv6-modules-6.1.0-0.deb11.13-marvell-di, ipv6-modules-6.1.0-0.deb11.17-marvell-di, ipv6-modules-6.1.0-0.deb11.18-marvell-di
ircd
以下のパッケージによって提供される仮想パッケージです: inspircd
irssi-abi-46
以下のパッケージによって提供される仮想パッケージです: irssi
isofs-modules
以下のパッケージによって提供される仮想パッケージです: isofs-modules-6.1.0-0.deb11.13-powerpc64le-di, isofs-modules-6.1.0-0.deb11.18-mips32r2el-di, isofs-modules-6.1.0-0.deb11.17-s390x-di, isofs-modules-6.1.0-0.deb11.17-mips64r2el-di, isofs-modules-6.1.0-0.deb11.18-armmp-di, isofs-modules-6.1.0-0.deb11.17-686-di, isofs-modules-6.1.0-0.deb11.13-armmp-di, isofs-modules-6.1.0-0.deb11.17-loongson-3-di, isofs-modules-6.1.0-0.deb11.18-4kc-malta-di, isofs-modules-6.1.0-0.deb11.18-marvell-di, isofs-modules-6.1.0-0.deb11.18-mips64r2el-di, isofs-modules-6.1.0-0.deb11.18-5kc-malta-di, isofs-modules-6.1.0-0.deb11.13-amd64-di, isofs-modules-6.1.0-0.deb11.13-686-pae-di, isofs-modules-6.1.0-0.deb11.18-loongson-3-di, isofs-modules-6.1.0-0.deb11.13-arm64-di, isofs-modules-6.1.0-0.deb11.18-s390x-di, isofs-modules-6.1.0-0.deb11.17-686-pae-di, isofs-modules-6.1.0-0.deb11.18-powerpc64le-di, isofs-modules-6.1.0-0.deb11.18-octeon-di, isofs-modules-6.1.0-0.deb11.17-arm64-di, isofs-modules-6.1.0-0.deb11.17-marvell-di, isofs-modules-6.1.0-0.deb11.17-octeon-di, isofs-modules-6.1.0-0.deb11.17-amd64-di, isofs-modules-6.1.0-0.deb11.11-686-pae-di, isofs-modules-6.1.0-0.deb11.11-686-di, isofs-modules-6.1.0-0.deb11.13-s390x-di, isofs-modules-6.1.0-0.deb11.17-powerpc64le-di, isofs-modules-6.1.0-0.deb11.17-armmp-di, isofs-modules-6.1.0-0.deb11.13-686-di, isofs-modules-6.1.0-0.deb11.13-marvell-di, isofs-modules-6.1.0-0.deb11.17-5kc-malta-di
jffs2-modules
以下のパッケージによって提供される仮想パッケージです: jffs2-modules-6.1.0-0.deb11.18-marvell-di, jffs2-modules-6.1.0-0.deb11.13-marvell-di, jffs2-modules-6.1.0-0.deb11.17-marvell-di
jfs-modules
以下のパッケージによって提供される仮想パッケージです: jfs-modules-6.1.0-0.deb11.18-powerpc64le-di, jfs-modules-6.1.0-0.deb11.17-arm64-di, jfs-modules-6.1.0-0.deb11.13-amd64-di, jfs-modules-6.1.0-0.deb11.17-loongson-3-di, jfs-modules-6.1.0-0.deb11.17-686-pae-di, jfs-modules-6.1.0-0.deb11.18-5kc-malta-di, jfs-modules-6.1.0-0.deb11.11-686-pae-di, jfs-modules-6.1.0-0.deb11.17-amd64-di, jfs-modules-6.1.0-0.deb11.13-powerpc64le-di, jfs-modules-6.1.0-0.deb11.13-686-di, jfs-modules-6.1.0-0.deb11.17-marvell-di, jfs-modules-6.1.0-0.deb11.17-armmp-di, jfs-modules-6.1.0-0.deb11.18-marvell-di, jfs-modules-6.1.0-0.deb11.13-marvell-di, jfs-modules-6.1.0-0.deb11.11-686-di, jfs-modules-6.1.0-0.deb11.18-loongson-3-di, jfs-modules-6.1.0-0.deb11.18-mips32r2el-di, jfs-modules-6.1.0-0.deb11.17-octeon-di, jfs-modules-6.1.0-0.deb11.13-arm64-di, jfs-modules-6.1.0-0.deb11.18-4kc-malta-di, jfs-modules-6.1.0-0.deb11.18-octeon-di, jfs-modules-6.1.0-0.deb11.13-686-pae-di, jfs-modules-6.1.0-0.deb11.17-mips64r2el-di, jfs-modules-6.1.0-0.deb11.18-armmp-di, jfs-modules-6.1.0-0.deb11.17-powerpc64le-di, jfs-modules-6.1.0-0.deb11.13-armmp-di, jfs-modules-6.1.0-0.deb11.17-686-di, jfs-modules-6.1.0-0.deb11.18-mips64r2el-di, jfs-modules-6.1.0-0.deb11.17-5kc-malta-di
kernel-image
以下のパッケージによって提供される仮想パッケージです: kernel-image-6.1.0-0.deb11.13-marvell-di, kernel-image-6.1.0-0.deb11.11-686-pae-di, kernel-image-6.1.0-0.deb11.17-s390x-di, kernel-image-6.1.0-0.deb11.17-loongson-3-di, kernel-image-6.1.0-0.deb11.17-5kc-malta-di, kernel-image-6.1.0-0.deb11.18-mips32r2el-di, kernel-image-6.1.0-0.deb11.13-amd64-di, kernel-image-6.1.0-0.deb11.17-powerpc64le-di, kernel-image-6.1.0-0.deb11.17-armmp-di, kernel-image-6.1.0-0.deb11.17-amd64-di, kernel-image-6.1.0-0.deb11.18-s390x-di, kernel-image-6.1.0-0.deb11.11-686-di, kernel-image-6.1.0-0.deb11.17-marvell-di, kernel-image-6.1.0-0.deb11.18-marvell-di, kernel-image-6.1.0-0.deb11.18-loongson-3-di, kernel-image-6.1.0-0.deb11.18-powerpc64le-di, kernel-image-6.1.0-0.deb11.13-armmp-di, kernel-image-6.1.0-0.deb11.17-mips64r2el-di, kernel-image-6.1.0-0.deb11.13-s390x-di, kernel-image-6.1.0-0.deb11.17-686-di, kernel-image-6.1.0-0.deb11.18-5kc-malta-di, kernel-image-6.1.0-0.deb11.18-octeon-di, kernel-image-6.1.0-0.deb11.13-686-di, kernel-image-6.1.0-0.deb11.18-4kc-malta-di, kernel-image-6.1.0-0.deb11.17-686-pae-di, kernel-image-6.1.0-0.deb11.18-armmp-di, kernel-image-6.1.0-0.deb11.13-powerpc64le-di, kernel-image-6.1.0-0.deb11.17-octeon-di, kernel-image-6.1.0-0.deb11.18-mips64r2el-di, kernel-image-6.1.0-0.deb11.17-arm64-di, kernel-image-6.1.0-0.deb11.13-arm64-di, kernel-image-6.1.0-0.deb11.13-686-pae-di
kodi-api-audiodecoder (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-audioencoder (= 2.1.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-audioengine (= 1.1.1)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-filesystem (= 1.1.6)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-game (= 2.1.1)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-general (= 1.0.5)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-gui (= 5.15.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-imagedecoder (= 2.1.1)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-inputstream (= 3.0.1)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-main (= 1.3.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-network (= 1.0.4)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-peripheral (= 2.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-pvr (= 7.1.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-screensaver (= 2.1.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-vfs (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-videocodec (= 2.0.2)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-visualization (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-repository
以下のパッケージによって提供される仮想パッケージです: kodi-repository-kodi
lazarus (2.2.4+dfsg1-1)
IDE for Free Pascal - SDK dependency package
lazarus
以下のパッケージによって提供される仮想パッケージです: lazarus-2.2
lazarus-doc (2.2.4+dfsg1-1)
IDE for Free Pascal - documentation dependency package
lazarus-doc
以下のパッケージによって提供される仮想パッケージです: lazarus-doc-2.2
lazarus-ide (2.2.4+dfsg1-1)
IDE for Free Pascal - dependency package
lazarus-ide
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-qt5-2.2, lazarus-ide-2.2, lazarus-ide-gtk2-2.2
lazarus-ide-gtk-2.2
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-gtk2-2.2
lazarus-ide-gtk2 (2.2.4+dfsg1-1)
IDE for Free Pascal - Last GTK+ version dependency package
lazarus-ide-gtk2
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-gtk2-2.2
lazarus-ide-qt-2.2
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-qt5-2.2
lazarus-ide-qt5 (2.2.4+dfsg1-1)
IDE for Free Pascal - Last Qt version dependency package
lazarus-ide-qt5
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-qt5-2.2
lazarus-src (2.2.4+dfsg1-1)
IDE for Free Pascal - LCL source code dependency package
lazarus-src
以下のパッケージによって提供される仮想パッケージです: lazarus-src-2.2
lcl (2.2.4+dfsg1-1)
Lazarus Components Library - LCL dependency package
lcl
以下のパッケージによって提供される仮想パッケージです: lcl-2.2
lcl-gtk
以下のパッケージによって提供される仮想パッケージです: lcl-gtk2-2.2
lcl-gtk2 (2.2.4+dfsg1-1)
Lazarus Components Library - GTK+ backend dependency package
lcl-gtk2
以下のパッケージによって提供される仮想パッケージです: lcl-gtk2-2.2
lcl-nogui (2.2.4+dfsg1-1)
Lazarus Components Library - no GUI backend dependency package
lcl-nogui
以下のパッケージによって提供される仮想パッケージです: lcl-nogui-2.2
lcl-qt
以下のパッケージによって提供される仮想パッケージです: lcl-qt5-2.2
lcl-qt5 (2.2.4+dfsg1-1)
Lazarus Components Library - Qt backend dependency package
lcl-qt5
以下のパッケージによって提供される仮想パッケージです: lcl-qt5-2.2
lcl-units (2.2.4+dfsg1-1)
Lazarus Components Library - backend independent components dependency package
lcl-units
以下のパッケージによって提供される仮想パッケージです: lcl-units-2.2
lcl-utils (2.2.4+dfsg1-1)
Lazarus Components Library - command line build tools dependency package
lcl-utils
以下のパッケージによって提供される仮想パッケージです: lcl-utils-2.2
ldap-client
以下のパッケージによって提供される仮想パッケージです: ldap-utils
ldap-server
以下のパッケージによって提供される仮想パッケージです: slapd
leds-modules
以下のパッケージによって提供される仮想パッケージです: leds-modules-6.1.0-0.deb11.18-marvell-di, leds-modules-6.1.0-0.deb11.13-arm64-di, leds-modules-6.1.0-0.deb11.13-marvell-di, leds-modules-6.1.0-0.deb11.13-armmp-di, leds-modules-6.1.0-0.deb11.18-armmp-di, leds-modules-6.1.0-0.deb11.17-arm64-di, leds-modules-6.1.0-0.deb11.17-armmp-di, leds-modules-6.1.0-0.deb11.17-marvell-di
libboost-mpi-python1.81.0-py39
以下のパッケージによって提供される仮想パッケージです: libboost-mpi-python1.81.0
libboost-numpy1.81.0-py39
以下のパッケージによって提供される仮想パッケージです: libboost-numpy1.81.0
libboost-python1.81.0-py39
以下のパッケージによって提供される仮想パッケージです: libboost-python1.81.0
libboost-regex1.81.0-icu67
以下のパッケージによって提供される仮想パッケージです: libboost-regex1.81.0
libcomerr2 (= 1.46.6-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libcom-err2
libcpufreq-dev
以下のパッケージによって提供される仮想パッケージです: libcpupower-dev
libcuda-10.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-10.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-10.1-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-10.1-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-10.2-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-10.2-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.1-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.1-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.2-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.2-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.3-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.3-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.4-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.4-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.5-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.6-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.7-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-11.8-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-12.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-5.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-5.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-5.5-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-5.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-6.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-6.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-6.5-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-6.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-7.0-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-7.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-7.5-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-7.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-8.0-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-8.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-9.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-9.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-9.1-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-9.1-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-9.2-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-9.2-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda.so.1 (= 390.147)
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1
libcuda.so.1 (= 470.103.01)
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda.so.1 (= 525.147.05)
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda1-any
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcurl-dev
以下のパッケージによって提供される仮想パッケージです: libcurl4-openssl-dev, libcurl4-nss-dev, libcurl4-gnutls-dev
libcurl-ssl-dev
以下のパッケージによって提供される仮想パッケージです: libcurl4-openssl-dev, libcurl4-nss-dev, libcurl4-gnutls-dev
libcurl3-dev
以下のパッケージによって提供される仮想パッケージです: libcurl4-openssl-dev
libcurl3-gnutls-dev
以下のパッケージによって提供される仮想パッケージです: libcurl4-gnutls-dev
libcurl3-nss-dev
以下のパッケージによって提供される仮想パッケージです: libcurl4-nss-dev
libcurl3-openssl-dev
以下のパッケージによって提供される仮想パッケージです: libcurl4-openssl-dev
libcurl4-dev
以下のパッケージによって提供される仮想パッケージです: libcurl4-openssl-dev, libcurl4-gnutls-dev, libcurl4-nss-dev
libdcmtk17-dev
以下のパッケージによって提供される仮想パッケージです: libdcmtk-dev
libdecor-0-plugin-1
以下のパッケージによって提供される仮想パッケージです: libdecor-0-plugin-1-cairo
libegl-vendor
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-egl-icd, nvidia-egl-icd
libertas-firmware
以下のパッケージによって提供される仮想パッケージです: firmware-libertas
libespeak-dev (= 1.48.04+dfsg)
以下のパッケージによって提供される仮想パッケージです: libespeak-ng-libespeak-dev
libespeak1 (= 1.48.04+dfsg)
以下のパッケージによって提供される仮想パッケージです: libespeak-ng-libespeak1
libgdalcpp-dev
以下のパッケージによって提供される仮想パッケージです: libosmium2-dev
libgl1-nvidia-glx-any
以下のパッケージによって提供される仮想パッケージです: libgl1-nvidia-legacy-390xx-glvnd-glx, libgl1-nvidia-legacy-390xx-glx, libgl1-nvidia-glvnd-glx
libglx-vendor
以下のパッケージによって提供される仮想パッケージです: libglx-nvidia-legacy-390xx0, libglx-nvidia0
libinotifytools-dev
以下のパッケージによって提供される仮想パッケージです: libinotifytools0-dev
libjs-blueimp-md5
以下のパッケージによって提供される仮想パッケージです: node-blueimp-md5
libjuh-java
以下のパッケージによって提供される仮想パッケージです: liblibreoffice-java
libjurt-java
以下のパッケージによって提供される仮想パッケージです: liblibreoffice-java
libldap2-dev (2.5.13+dfsg-2~bpo11+1)
transitional package for libldap-dev
libldap2-dev
以下のパッケージによって提供される仮想パッケージです: libldap-dev
libluajit-5.1.so
以下のパッケージによって提供される仮想パッケージです: libluajit2-5.1-dev
libluajit-5.1.so.2
以下のパッケージによって提供される仮想パッケージです: libluajit2-5.1-2
libmail-spamassassin-perl
以下のパッケージによって提供される仮想パッケージです: spamassassin
libnvidia-cbl-470.103.01
以下のパッケージによって提供される仮想パッケージです: libnvidia-cbl
libnvidia-cfg.so.1 (= 390.147)
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cfg1
libnvidia-cfg.so.1 (= 470.103.01)
以下のパッケージによって提供される仮想パッケージです: libnvidia-cfg1
libnvidia-cfg.so.1 (= 525.147.05)
以下のパッケージによって提供される仮想パッケージです: libnvidia-cfg1
libnvidia-cfg1-any
以下のパッケージによって提供される仮想パッケージです: libnvidia-cfg1, libnvidia-legacy-390xx-cfg1
libnvidia-compiler-390.147
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-compiler
libnvidia-compiler-470.103.01
以下のパッケージによって提供される仮想パッケージです: libnvidia-compiler
libnvidia-compiler-525.147.05
以下のパッケージによって提供される仮想パッケージです: libnvidia-compiler
libnvidia-eglcore-390.147
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-eglcore
libnvidia-eglcore-470.103.01
以下のパッケージによって提供される仮想パッケージです: libnvidia-eglcore
libnvidia-eglcore-525.147.05
以下のパッケージによって提供される仮想パッケージです: libnvidia-eglcore
libnvidia-fatbinaryloader-390.147
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-fatbinaryloader
libnvidia-glcore-390.147
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-glcore
libnvidia-glcore-470.103.01
以下のパッケージによって提供される仮想パッケージです: libnvidia-glcore
libnvidia-glcore-525.147.05
以下のパッケージによって提供される仮想パッケージです: libnvidia-glcore
libnvidia-glvkspirv-470.103.01
以下のパッケージによって提供される仮想パッケージです: libnvidia-glvkspirv
libnvidia-glvkspirv-525.147.05
以下のパッケージによって提供される仮想パッケージです: libnvidia-glvkspirv
libnvidia-ml.so.1 (= 390.147)
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-ml1
libnvidia-ml.so.1 (= 470.103.01)
以下のパッケージによって提供される仮想パッケージです: libnvidia-ml1
libnvidia-ml.so.1 (= 525.147.05)
以下のパッケージによって提供される仮想パッケージです: libnvidia-ml1
libnvidia-rtcore-470.103.01
以下のパッケージによって提供される仮想パッケージです: libnvidia-rtcore
libnvidia-rtcore-525.147.05
以下のパッケージによって提供される仮想パッケージです: libnvidia-rtcore
libnvpair-dev
以下のパッケージによって提供される仮想パッケージです: libzfslinux-dev
libolm2
以下のパッケージによって提供される仮想パッケージです: libolm3
libopencl-1.1-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-1.2-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-2.0-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-2.1-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-2.2-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-3.0-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libosmium-dev
以下のパッケージによって提供される仮想パッケージです: libosmium2-dev
libpari-gmp-tls8-dev
以下のパッケージによって提供される仮想パッケージです: libpari-dev
libpinyin
以下のパッケージによって提供される仮想パッケージです: libpinyin15
libpinyin-dev
以下のパッケージによって提供される仮想パッケージです: libpinyin15-dev
libqt6bodymovin6-dev (= 6.4.2-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-lottie-dev
libqt6charts6-dev (= 6.4.2-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-charts-dev
libqt6core5compat6-dev (= 6.4.2-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-5compat-dev
libqt6datavisualization6-dev (= 6.4.2-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-datavisualization-dev
libqt6networkauth6-dev (= 6.4.2-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-networkauth-dev
libqt6quicktimeline6-dev (= 6.4.2-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-quicktimeline-dev
libqt6sensors6-dev (= 6.4.2-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-sensors-dev
libqt6serialbus6-dev (= 6.4.2-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-serialbus-dev
libqt6serialport6-dev (= 6.4.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-serialport-dev
libqt6shadertools6-dev (= 6.4.2-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-shadertools-dev
libqt6svg6-dev (= 6.4.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-svg-dev
libqt6virtualkeyboard6-dev (= 6.4.2+dfsg-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-virtualkeyboard-dev
libqt6webchannel6-dev (= 6.4.2-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-webchannel-dev
libqt6websockets6-dev (= 6.4.2-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: qt6-websockets-dev
libreoffice-bundled
以下のパッケージによって提供される仮想パッケージです: libreoffice-core-nogui
libreoffice-gtk-gnome
以下のパッケージによって提供される仮想パッケージです: libreoffice-gnome
libreoffice-help (= 7.4)
以下のパッケージによって提供される仮想パッケージです: libreoffice-help-sk, libreoffice-help-fi, libreoffice-help-pl, libreoffice-help-en-us, libreoffice-help-es, libreoffice-help-hi, libreoffice-help-el, libreoffice-help-hu, libreoffice-help-km, libreoffice-help-cs, libreoffice-help-it, libreoffice-help-zh-tw, libreoffice-help-en-gb, libreoffice-help-tr, libreoffice-help-zh-cn, libreoffice-help-de, libreoffice-help-id, libreoffice-help-sl, libreoffice-help-ko, libreoffice-help-da, libreoffice-help-pt-br, libreoffice-help-ru, libreoffice-help-sv, libreoffice-help-fr, libreoffice-help-nl, libreoffice-help-gl, libreoffice-help-ja, libreoffice-help-et, libreoffice-help-ca, libreoffice-help-vi, libreoffice-help-dz, libreoffice-help-pt, libreoffice-help-eu, libreoffice-help-om
libreoffice-l10n (= 7.4)
以下のパッケージによって提供される仮想パッケージです: libreoffice-l10n-th, libreoffice-l10n-ar, libreoffice-l10n-ss, libreoffice-l10n-zu, libreoffice-l10n-am, libreoffice-l10n-zh-cn, libreoffice-l10n-es, libreoffice-l10n-en-za, libreoffice-l10n-as, libreoffice-l10n-sr, libreoffice-l10n-nb, libreoffice-l10n-eu, libreoffice-l10n-kn, libreoffice-l10n-or, libreoffice-l10n-nr, libreoffice-l10n-uk, libreoffice-l10n-om, libreoffice-l10n-sv, libreoffice-l10n-gl, libreoffice-l10n-ja, libreoffice-l10n-ga, libreoffice-l10n-rw, libreoffice-l10n-id, libreoffice-l10n-kmr, libreoffice-l10n-lt, libreoffice-l10n-fa, libreoffice-l10n-pl, libreoffice-l10n-gug, libreoffice-l10n-nn, libreoffice-l10n-km, libreoffice-l10n-pt, libreoffice-l10n-ta, libreoffice-l10n-ca, libreoffice-l10n-nso, libreoffice-l10n-ml, libreoffice-l10n-is, libreoffice-l10n-ru, libreoffice-l10n-mk, libreoffice-l10n-si, libreoffice-l10n-da, libreoffice-l10n-szl, libreoffice-l10n-af, libreoffice-l10n-ne, libreoffice-l10n-ast, libreoffice-l10n-gu, libreoffice-l10n-mn, libreoffice-l10n-sl, libreoffice-l10n-tg, libreoffice-l10n-tr, libreoffice-l10n-el, libreoffice-l10n-sk, libreoffice-l10n-ts, libreoffice-l10n-ve, libreoffice-l10n-gd, libreoffice-l10n-hu, libreoffice-l10n-eo, libreoffice-l10n-cs, libreoffice-l10n-bs, libreoffice-l10n-vi, libreoffice-l10n-et, libreoffice-l10n-ug, libreoffice-l10n-cy, libreoffice-l10n-bg, libreoffice-l10n-pt-br, libreoffice-l10n-br, libreoffice-l10n-hr, libreoffice-l10n-fr, libreoffice-l10n-ka, libreoffice-l10n-st, libreoffice-l10n-nl, libreoffice-l10n-bn, libreoffice-l10n-en-gb, libreoffice-l10n-lv, libreoffice-l10n-zh-tw, libreoffice-l10n-ko, libreoffice-l10n-de, libreoffice-l10n-ro, libreoffice-l10n-hi, libreoffice-l10n-fi, libreoffice-l10n-te, libreoffice-l10n-it, libreoffice-l10n-kk, libreoffice-l10n-uz, libreoffice-l10n-be, libreoffice-l10n-dz, libreoffice-l10n-xh, libreoffice-l10n-he, libreoffice-l10n-pa-in, libreoffice-l10n-oc, libreoffice-l10n-tn, libreoffice-l10n-mr
libreoffice-l10n-en-us
以下のパッケージによって提供される仮想パッケージです: libreoffice-common
libreoffice-ogltrans
以下のパッケージによって提供される仮想パッケージです: libreoffice-impress
libreoffice-reportdesigner
以下のパッケージによって提供される仮想パッケージです: libreoffice-report-builder
libreoffice-style
以下のパッケージによって提供される仮想パッケージです: libreoffice-style-colibre, libreoffice-style-sukapura, libreoffice-style-sifr, libreoffice-style-breeze, libreoffice-style-elementary, libreoffice-style-karasa-jaga
libreoffice-style-hicontrast
以下のパッケージによって提供される仮想パッケージです: libreoffice-style-sifr
libridl-java
以下のパッケージによって提供される仮想パッケージです: liblibreoffice-java
librust-blake2b-simd+default-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd+std-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd+uninline-portable-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0+default-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0+std-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0+uninline-portable-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0.5+default-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0.5+std-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0.5+uninline-portable-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0.5.11+default-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0.5.11+std-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0.5.11+uninline-portable-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-0.5.11-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2b-simd-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2b-simd-0.5-dev
librust-blake2s-simd+default-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd+std-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd-0+default-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd-0+std-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd-0-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd-0.5+default-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd-0.5+std-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd-0.5-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd-0.5.11+default-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd-0.5.11+std-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-blake2s-simd-0.5.11-dev (= 0.5.11-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-blake2s-simd-dev
librust-cid+default-dev (= 0.5.1-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cid-dev
librust-cid-0+default-dev (= 0.5.1-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cid-dev
librust-cid-0-dev (= 0.5.1-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cid-dev
librust-cid-0.5+default-dev (= 0.5.1-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cid-dev
librust-cid-0.5-dev (= 0.5.1-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cid-dev
librust-cid-0.5.1+default-dev (= 0.5.1-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cid-dev
librust-cid-0.5.1-dev (= 0.5.1-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cid-dev
librust-cpufeatures+default-dev (= 0.2.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cpufeatures-dev
librust-cpufeatures-0+default-dev (= 0.2.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cpufeatures-dev
librust-cpufeatures-0-dev (= 0.2.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cpufeatures-dev
librust-cpufeatures-0.2+default-dev (= 0.2.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cpufeatures-dev
librust-cpufeatures-0.2-dev (= 0.2.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cpufeatures-dev
librust-cpufeatures-0.2.2+default-dev (= 0.2.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cpufeatures-dev
librust-cpufeatures-0.2.2-dev (= 0.2.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-cpufeatures-dev
librust-ipfs-unixfs+default-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs+filetime-dev
librust-ipfs-unixfs-0+default-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs+filetime-dev
librust-ipfs-unixfs-0+filetime-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs+filetime-dev
librust-ipfs-unixfs-0-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs-dev
librust-ipfs-unixfs-0.2+default-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs+filetime-dev
librust-ipfs-unixfs-0.2+filetime-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs+filetime-dev
librust-ipfs-unixfs-0.2-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs-dev
librust-ipfs-unixfs-0.2.0+default-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs+filetime-dev
librust-ipfs-unixfs-0.2.0+filetime-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs+filetime-dev
librust-ipfs-unixfs-0.2.0-dev (= 0.2.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-ipfs-unixfs-dev
librust-multibase+default-dev (= 0.8.0-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multibase-dev
librust-multibase-0+default-dev (= 0.8.0-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multibase-dev
librust-multibase-0-dev (= 0.8.0-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multibase-dev
librust-multibase-0.8+default-dev (= 0.8.0-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multibase-dev
librust-multibase-0.8-dev (= 0.8.0-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multibase-dev
librust-multibase-0.8.0+default-dev (= 0.8.0-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multibase-dev
librust-multibase-0.8.0-dev (= 0.8.0-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multibase-dev
librust-multihash+default-dev (= 0.11.4-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multihash-dev
librust-multihash-0+default-dev (= 0.11.4-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multihash-dev
librust-multihash-0-dev (= 0.11.4-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multihash-dev
librust-multihash-0.11+default-dev (= 0.11.4-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multihash-dev
librust-multihash-0.11-dev (= 0.11.4-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multihash-dev
librust-multihash-0.11.4+default-dev (= 0.11.4-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multihash-dev
librust-multihash-0.11.4-dev (= 0.11.4-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-multihash-dev
librust-quick-protobuf+default-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf+std-dev
librust-quick-protobuf-0+default-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf+std-dev
librust-quick-protobuf-0+std-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf+std-dev
librust-quick-protobuf-0-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf-dev
librust-quick-protobuf-0.7+default-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf+std-dev
librust-quick-protobuf-0.7+std-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf+std-dev
librust-quick-protobuf-0.7-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf-dev
librust-quick-protobuf-0.7.0+default-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf+std-dev
librust-quick-protobuf-0.7.0+std-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf+std-dev
librust-quick-protobuf-0.7.0-dev (= 0.7.0-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-quick-protobuf-dev
librust-sha-1+asm-aarch64-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1+asm-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1+compress-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1+default-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+std-dev
librust-sha-1+force-soft-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1+sha1-asm-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1+std-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+std-dev
librust-sha-1-0+asm-aarch64-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1-0+asm-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1-0+compress-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1-0+default-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+std-dev
librust-sha-1-0+force-soft-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1-0+sha1-asm-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1-0+std-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+std-dev
librust-sha-1-0-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1-0.9+asm-aarch64-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1-0.9+asm-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1-0.9+compress-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1-0.9+default-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+std-dev
librust-sha-1-0.9+force-soft-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1-0.9.8+asm-aarch64-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1-0.9.8+asm-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1-0.9.8+compress-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1-0.9.8+default-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+std-dev
librust-sha-1-0.9.8+force-soft-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1-0.9.8+sha1-asm-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+sha1-asm-dev
librust-sha-1-0.9.8+std-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9+std-dev
librust-sha-1-0.9.8-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-sha-1-dev (= 0.9.8-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-sha-1-0.9-dev
librust-unsigned-varint+default-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint+futures-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint+futures-io-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint+std-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0+default-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0+futures-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0+futures-io-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0+std-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5+default-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5+futures-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5+futures-io-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5+std-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5.1+default-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5.1+futures-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5.1+futures-io-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5.1+std-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
librust-unsigned-varint-0.5.1-dev (= 0.5.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: librust-unsigned-varint-dev
libslapi-2.5-0
以下のパッケージによって提供される仮想パッケージです: slapd
libunoil-java
以下のパッケージによって提供される仮想パッケージです: liblibreoffice-java
libuutil-dev
以下のパッケージによって提供される仮想パッケージです: libzfslinux-dev
libva-driver-abi-1.0
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.1
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.10
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.11
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.12
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.13
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.14
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.15
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.16
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.17
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.2
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.3
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.4
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.5
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.6
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.7
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.8
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.9
以下のパッケージによって提供される仮想パッケージです: libva2
libyuv
以下のパッケージによって提供される仮想パッケージです: libyuv0
libzhuyin
以下のパッケージによって提供される仮想パッケージです: libzhuyin15
lightdm-greeter
以下のパッケージによって提供される仮想パッケージです: arctica-greeter
lighttpd-mod-accesslog
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-ajp13
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-auth
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-authn-dbi
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-dbi
lighttpd-mod-authn-file
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-authn-ldap
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-ldap
lighttpd-mod-cgi
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-dirlisting
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-extforward
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-magnet
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-lua
lighttpd-mod-proxy
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-rrdtool
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-sockproxy
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-ssi
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-status
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-userdir
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-vhostdb
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-vhostdb-dbi
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-dbi
lighttpd-mod-vhostdb-ldap
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-ldap
lighttpd-mod-vhostdb-mysql
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-mysql
lighttpd-mod-wstunnel
以下のパッケージによって提供される仮想パッケージです: lighttpd
linux-headers-generic
以下のパッケージによって提供される仮想パッケージです: linux-headers-arm64, linux-headers-amd64, linux-headers-686-pae, linux-headers-powerpc64le, linux-headers-armmp, linux-headers-s390x
linux-image-generic
以下のパッケージによって提供される仮想パッケージです: linux-image-powerpc64le, linux-image-amd64, linux-image-arm64, linux-image-armmp, linux-image-686-pae, linux-image-s390x
linux-initramfs-tool
以下のパッケージによって提供される仮想パッケージです: dracut
linux-kernel-log-daemon
以下のパッケージによって提供される仮想パッケージです: rsyslog
linux-latest-image-dbg
以下のパッケージによって提供される仮想パッケージです: linux-image-marvell-dbg, linux-image-5kc-malta-dbg, linux-image-amd64-dbg, linux-image-loongson-3-dbg, linux-image-armmp-dbg, linux-image-rt-amd64-dbg, linux-image-octeon-dbg, linux-image-mips64r2el-dbg, linux-image-s390x-dbg, linux-image-cloud-amd64-dbg, linux-image-cloud-arm64-dbg, linux-image-powerpc64le-dbg, linux-image-4kc-malta-dbg, linux-image-rpi-dbg, linux-image-arm64-dbg, linux-image-686-dbg, linux-image-rt-arm64-dbg, linux-image-686-pae-dbg, linux-image-armmp-lpae-dbg, linux-image-rt-686-pae-dbg, linux-image-mips32r2el-dbg, linux-image-rt-armmp-dbg
linux-latest-modules-6.1.0-0.deb11.17-686
以下のパッケージによって提供される仮想パッケージです: linux-image-686
linux-latest-modules-6.1.0-0.deb11.17-686-pae
以下のパッケージによって提供される仮想パッケージです: linux-image-686-pae
linux-latest-modules-6.1.0-0.deb11.17-amd64
以下のパッケージによって提供される仮想パッケージです: linux-image-amd64
linux-latest-modules-6.1.0-0.deb11.17-arm64
以下のパッケージによって提供される仮想パッケージです: linux-image-arm64
linux-latest-modules-6.1.0-0.deb11.17-cloud-amd64
以下のパッケージによって提供される仮想パッケージです: linux-image-cloud-amd64
linux-latest-modules-6.1.0-0.deb11.17-cloud-arm64
以下のパッケージによって提供される仮想パッケージです: linux-image-cloud-arm64
linux-latest-modules-6.1.0-0.deb11.17-rt-686-pae
以下のパッケージによって提供される仮想パッケージです: linux-image-rt-686-pae
linux-latest-modules-6.1.0-0.deb11.17-rt-amd64
以下のパッケージによって提供される仮想パッケージです: linux-image-rt-amd64
linux-latest-modules-6.1.0-0.deb11.17-rt-arm64
以下のパッケージによって提供される仮想パッケージです: linux-image-rt-arm64
linux-latest-modules-6.1.0-0.deb11.18-4kc-malta
以下のパッケージによって提供される仮想パッケージです: linux-image-4kc-malta
linux-latest-modules-6.1.0-0.deb11.18-5kc-malta
以下のパッケージによって提供される仮想パッケージです: linux-image-5kc-malta
linux-latest-modules-6.1.0-0.deb11.18-armmp
以下のパッケージによって提供される仮想パッケージです: linux-image-armmp
linux-latest-modules-6.1.0-0.deb11.18-armmp-lpae
以下のパッケージによって提供される仮想パッケージです: linux-image-armmp-lpae
linux-latest-modules-6.1.0-0.deb11.18-loongson-3
以下のパッケージによって提供される仮想パッケージです: linux-image-loongson-3
linux-latest-modules-6.1.0-0.deb11.18-marvell
以下のパッケージによって提供される仮想パッケージです: linux-image-marvell
linux-latest-modules-6.1.0-0.deb11.18-mips32r2el
以下のパッケージによって提供される仮想パッケージです: linux-image-mips32r2el
linux-latest-modules-6.1.0-0.deb11.18-mips64r2el
以下のパッケージによって提供される仮想パッケージです: linux-image-mips64r2el
linux-latest-modules-6.1.0-0.deb11.18-octeon
以下のパッケージによって提供される仮想パッケージです: linux-image-octeon
linux-latest-modules-6.1.0-0.deb11.18-powerpc64le
以下のパッケージによって提供される仮想パッケージです: linux-image-powerpc64le
linux-latest-modules-6.1.0-0.deb11.18-rpi
以下のパッケージによって提供される仮想パッケージです: linux-image-rpi
linux-latest-modules-6.1.0-0.deb11.18-rt-armmp
以下のパッケージによって提供される仮想パッケージです: linux-image-rt-armmp
linux-latest-modules-6.1.0-0.deb11.18-s390x
以下のパッケージによって提供される仮想パッケージです: linux-image-s390x
linux-tools-6.1
以下のパッケージによって提供される仮想パッケージです: linux-perf
logind (= 252.5-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libpam-systemd
loop-modules
以下のパッケージによって提供される仮想パッケージです: loop-modules-6.1.0-0.deb11.17-686-pae-di, loop-modules-6.1.0-0.deb11.17-marvell-di, loop-modules-6.1.0-0.deb11.18-4kc-malta-di, loop-modules-6.1.0-0.deb11.13-armmp-di, loop-modules-6.1.0-0.deb11.18-s390x-di, loop-modules-6.1.0-0.deb11.13-amd64-di, loop-modules-6.1.0-0.deb11.18-armmp-di, loop-modules-6.1.0-0.deb11.18-octeon-di, loop-modules-6.1.0-0.deb11.17-amd64-di, loop-modules-6.1.0-0.deb11.11-686-pae-di, loop-modules-6.1.0-0.deb11.18-powerpc64le-di, loop-modules-6.1.0-0.deb11.13-powerpc64le-di, loop-modules-6.1.0-0.deb11.13-686-pae-di, loop-modules-6.1.0-0.deb11.18-marvell-di, loop-modules-6.1.0-0.deb11.17-arm64-di, loop-modules-6.1.0-0.deb11.17-mips64r2el-di, loop-modules-6.1.0-0.deb11.13-arm64-di, loop-modules-6.1.0-0.deb11.17-powerpc64le-di, loop-modules-6.1.0-0.deb11.18-loongson-3-di, loop-modules-6.1.0-0.deb11.18-mips32r2el-di, loop-modules-6.1.0-0.deb11.17-octeon-di, loop-modules-6.1.0-0.deb11.13-s390x-di, loop-modules-6.1.0-0.deb11.13-686-di, loop-modules-6.1.0-0.deb11.18-5kc-malta-di, loop-modules-6.1.0-0.deb11.18-mips64r2el-di, loop-modules-6.1.0-0.deb11.17-s390x-di, loop-modules-6.1.0-0.deb11.17-686-di, loop-modules-6.1.0-0.deb11.17-loongson-3-di, loop-modules-6.1.0-0.deb11.17-armmp-di, loop-modules-6.1.0-0.deb11.11-686-di, loop-modules-6.1.0-0.deb11.13-marvell-di, loop-modules-6.1.0-0.deb11.17-5kc-malta-di
lua5.1-sql-mysql
以下のパッケージによって提供される仮想パッケージです: lua-sql-mysql
lua5.1-sql-mysql-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-mysql-dev
lua5.1-sql-odbc
以下のパッケージによって提供される仮想パッケージです: lua-sql-odbc
lua5.1-sql-odbc-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-odbc-dev
lua5.1-sql-postgres
以下のパッケージによって提供される仮想パッケージです: lua-sql-postgres
lua5.1-sql-postgres-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-postgres-dev
lua5.1-sql-sqlite3
以下のパッケージによって提供される仮想パッケージです: lua-sql-sqlite3
lua5.1-sql-sqlite3-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-sqlite3-dev
lua5.2-sql-mysql
以下のパッケージによって提供される仮想パッケージです: lua-sql-mysql
lua5.2-sql-mysql-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-mysql-dev
lua5.2-sql-odbc
以下のパッケージによって提供される仮想パッケージです: lua-sql-odbc
lua5.2-sql-odbc-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-odbc-dev
lua5.2-sql-postgres
以下のパッケージによって提供される仮想パッケージです: lua-sql-postgres
lua5.2-sql-postgres-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-postgres-dev
lua5.2-sql-sqlite3
以下のパッケージによって提供される仮想パッケージです: lua-sql-sqlite3
lua5.2-sql-sqlite3-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-sqlite3-dev
lua5.3-sql-mysql
以下のパッケージによって提供される仮想パッケージです: lua-sql-mysql
lua5.3-sql-mysql-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-mysql-dev
lua5.3-sql-odbc
以下のパッケージによって提供される仮想パッケージです: lua-sql-odbc
lua5.3-sql-odbc-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-odbc-dev
lua5.3-sql-postgres
以下のパッケージによって提供される仮想パッケージです: lua-sql-postgres
lua5.3-sql-postgres-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-postgres-dev
lua5.3-sql-sqlite3
以下のパッケージによって提供される仮想パッケージです: lua-sql-sqlite3
lua5.3-sql-sqlite3-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-sqlite3-dev
lua5.4-sql-mysql
以下のパッケージによって提供される仮想パッケージです: lua-sql-mysql
lua5.4-sql-mysql-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-mysql-dev
lua5.4-sql-odbc
以下のパッケージによって提供される仮想パッケージです: lua-sql-odbc
lua5.4-sql-odbc-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-odbc-dev
lua5.4-sql-postgres
以下のパッケージによって提供される仮想パッケージです: lua-sql-postgres
lua5.4-sql-postgres-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-postgres-dev
lua5.4-sql-sqlite3
以下のパッケージによって提供される仮想パッケージです: lua-sql-sqlite3
lua5.4-sql-sqlite3-dev
以下のパッケージによって提供される仮想パッケージです: lua-sql-sqlite3-dev
mail-reader
以下のパッケージによって提供される仮想パッケージです: claws-mail
mail-transport-agent
以下のパッケージによって提供される仮想パッケージです: exim4-daemon-heavy, exim4-daemon-light
man
以下のパッケージによって提供される仮想パッケージです: man-db
man-browser
以下のパッケージによって提供される仮想パッケージです: man-db
md-modules
以下のパッケージによって提供される仮想パッケージです: md-modules-6.1.0-0.deb11.13-arm64-di, md-modules-6.1.0-0.deb11.11-686-pae-di, md-modules-6.1.0-0.deb11.18-5kc-malta-di, md-modules-6.1.0-0.deb11.11-686-di, md-modules-6.1.0-0.deb11.17-amd64-di, md-modules-6.1.0-0.deb11.17-marvell-di, md-modules-6.1.0-0.deb11.17-686-di, md-modules-6.1.0-0.deb11.17-powerpc64le-di, md-modules-6.1.0-0.deb11.18-armmp-di, md-modules-6.1.0-0.deb11.17-5kc-malta-di, md-modules-6.1.0-0.deb11.18-mips64r2el-di, md-modules-6.1.0-0.deb11.13-686-pae-di, md-modules-6.1.0-0.deb11.13-amd64-di, md-modules-6.1.0-0.deb11.13-s390x-di, md-modules-6.1.0-0.deb11.17-arm64-di, md-modules-6.1.0-0.deb11.17-s390x-di, md-modules-6.1.0-0.deb11.17-octeon-di, md-modules-6.1.0-0.deb11.13-armmp-di, md-modules-6.1.0-0.deb11.17-loongson-3-di, md-modules-6.1.0-0.deb11.17-armmp-di, md-modules-6.1.0-0.deb11.17-686-pae-di, md-modules-6.1.0-0.deb11.18-powerpc64le-di, md-modules-6.1.0-0.deb11.18-4kc-malta-di, md-modules-6.1.0-0.deb11.18-loongson-3-di, md-modules-6.1.0-0.deb11.18-marvell-di, md-modules-6.1.0-0.deb11.18-octeon-di, md-modules-6.1.0-0.deb11.18-mips32r2el-di, md-modules-6.1.0-0.deb11.18-s390x-di, md-modules-6.1.0-0.deb11.17-mips64r2el-di, md-modules-6.1.0-0.deb11.13-686-di, md-modules-6.1.0-0.deb11.13-powerpc64le-di, md-modules-6.1.0-0.deb11.13-marvell-di
mediawiki-extensions-confirmedit
以下のパッケージによって提供される仮想パッケージです: mediawiki
mediawiki-extensions-geshi
以下のパッケージによって提供される仮想パッケージです: mediawiki
minix-modules
以下のパッケージによって提供される仮想パッケージです: minix-modules-6.1.0-0.deb11.17-5kc-malta-di, minix-modules-6.1.0-0.deb11.13-marvell-di, minix-modules-6.1.0-0.deb11.17-mips64r2el-di, minix-modules-6.1.0-0.deb11.18-4kc-malta-di, minix-modules-6.1.0-0.deb11.17-marvell-di, minix-modules-6.1.0-0.deb11.18-loongson-3-di, minix-modules-6.1.0-0.deb11.18-mips64r2el-di, minix-modules-6.1.0-0.deb11.18-octeon-di, minix-modules-6.1.0-0.deb11.18-5kc-malta-di, minix-modules-6.1.0-0.deb11.17-octeon-di, minix-modules-6.1.0-0.deb11.17-loongson-3-di, minix-modules-6.1.0-0.deb11.18-mips32r2el-di, minix-modules-6.1.0-0.deb11.18-marvell-di
mmc-core-modules
以下のパッケージによって提供される仮想パッケージです: mmc-core-modules-6.1.0-0.deb11.17-686-pae-di, mmc-core-modules-6.1.0-0.deb11.13-marvell-di, mmc-core-modules-6.1.0-0.deb11.17-5kc-malta-di, mmc-core-modules-6.1.0-0.deb11.17-amd64-di, kernel-image-6.1.0-0.deb11.18-armmp-di, mmc-core-modules-6.1.0-0.deb11.18-5kc-malta-di, mmc-core-modules-6.1.0-0.deb11.17-loongson-3-di, mmc-core-modules-6.1.0-0.deb11.18-marvell-di, kernel-image-6.1.0-0.deb11.17-arm64-di, mmc-core-modules-6.1.0-0.deb11.17-octeon-di, kernel-image-6.1.0-0.deb11.13-arm64-di, mmc-core-modules-6.1.0-0.deb11.17-mips64r2el-di, mmc-core-modules-6.1.0-0.deb11.11-686-di, mmc-core-modules-6.1.0-0.deb11.13-686-di, mmc-core-modules-6.1.0-0.deb11.18-mips64r2el-di, mmc-core-modules-6.1.0-0.deb11.13-686-pae-di, kernel-image-6.1.0-0.deb11.17-armmp-di, kernel-image-6.1.0-0.deb11.13-armmp-di, mmc-core-modules-6.1.0-0.deb11.17-marvell-di, mmc-core-modules-6.1.0-0.deb11.13-amd64-di, mmc-core-modules-6.1.0-0.deb11.18-mips32r2el-di, mmc-core-modules-6.1.0-0.deb11.11-686-pae-di, mmc-core-modules-6.1.0-0.deb11.18-loongson-3-di, mmc-core-modules-6.1.0-0.deb11.18-octeon-di, mmc-core-modules-6.1.0-0.deb11.17-686-di, mmc-core-modules-6.1.0-0.deb11.18-4kc-malta-di
mmc-modules
以下のパッケージによって提供される仮想パッケージです: mmc-modules-6.1.0-0.deb11.17-amd64-di, mmc-modules-6.1.0-0.deb11.11-686-pae-di, mmc-modules-6.1.0-0.deb11.11-686-di, mmc-modules-6.1.0-0.deb11.13-armmp-di, mmc-modules-6.1.0-0.deb11.18-armmp-di, mmc-modules-6.1.0-0.deb11.13-686-pae-di, mmc-modules-6.1.0-0.deb11.17-mips64r2el-di, mmc-modules-6.1.0-0.deb11.13-arm64-di, mmc-modules-6.1.0-0.deb11.13-amd64-di, mmc-modules-6.1.0-0.deb11.18-5kc-malta-di, mmc-modules-6.1.0-0.deb11.17-5kc-malta-di, mmc-modules-6.1.0-0.deb11.17-octeon-di, mmc-modules-6.1.0-0.deb11.17-marvell-di, mmc-modules-6.1.0-0.deb11.17-armmp-di, mmc-modules-6.1.0-0.deb11.13-686-di, mmc-modules-6.1.0-0.deb11.18-mips64r2el-di, mmc-modules-6.1.0-0.deb11.18-octeon-di, mmc-modules-6.1.0-0.deb11.18-loongson-3-di, mmc-modules-6.1.0-0.deb11.17-686-pae-di, mmc-modules-6.1.0-0.deb11.18-4kc-malta-di, mmc-modules-6.1.0-0.deb11.18-mips32r2el-di, mmc-modules-6.1.0-0.deb11.17-686-di, mmc-modules-6.1.0-0.deb11.13-marvell-di, mmc-modules-6.1.0-0.deb11.18-marvell-di, mmc-modules-6.1.0-0.deb11.17-loongson-3-di, mmc-modules-6.1.0-0.deb11.17-arm64-di
mouse-modules
以下のパッケージによって提供される仮想パッケージです: mouse-modules-6.1.0-0.deb11.11-686-di, mouse-modules-6.1.0-0.deb11.18-octeon-di, mouse-modules-6.1.0-0.deb11.18-5kc-malta-di, mouse-modules-6.1.0-0.deb11.17-loongson-3-di, mouse-modules-6.1.0-0.deb11.18-powerpc64le-di, mouse-modules-6.1.0-0.deb11.18-mips64r2el-di, mouse-modules-6.1.0-0.deb11.17-686-di, mouse-modules-6.1.0-0.deb11.18-4kc-malta-di, mouse-modules-6.1.0-0.deb11.18-loongson-3-di, mouse-modules-6.1.0-0.deb11.13-amd64-di, mouse-modules-6.1.0-0.deb11.17-mips64r2el-di, mouse-modules-6.1.0-0.deb11.17-amd64-di, mouse-modules-6.1.0-0.deb11.17-5kc-malta-di, mouse-modules-6.1.0-0.deb11.13-686-di, mouse-modules-6.1.0-0.deb11.13-marvell-di, mouse-modules-6.1.0-0.deb11.13-powerpc64le-di, mouse-modules-6.1.0-0.deb11.17-686-pae-di, mouse-modules-6.1.0-0.deb11.17-octeon-di, mouse-modules-6.1.0-0.deb11.17-powerpc64le-di, mouse-modules-6.1.0-0.deb11.18-mips32r2el-di, mouse-modules-6.1.0-0.deb11.13-686-pae-di, mouse-modules-6.1.0-0.deb11.17-marvell-di, mouse-modules-6.1.0-0.deb11.11-686-pae-di, mouse-modules-6.1.0-0.deb11.18-marvell-di
mqtt-broker
以下のパッケージによって提供される仮想パッケージです: ejabberd
mtd-core-modules
以下のパッケージによって提供される仮想パッケージです: mtd-core-modules-6.1.0-0.deb11.17-marvell-di, mtd-core-modules-6.1.0-0.deb11.13-amd64-di, kernel-image-6.1.0-0.deb11.18-octeon-di, mtd-core-modules-6.1.0-0.deb11.11-686-pae-di, mtd-core-modules-6.1.0-0.deb11.17-s390x-di, mtd-core-modules-6.1.0-0.deb11.18-powerpc64le-di, kernel-image-6.1.0-0.deb11.18-4kc-malta-di, mtd-core-modules-6.1.0-0.deb11.18-marvell-di, kernel-image-6.1.0-0.deb11.18-armmp-di, kernel-image-6.1.0-0.deb11.18-mips64r2el-di, mtd-core-modules-6.1.0-0.deb11.13-powerpc64le-di, kernel-image-6.1.0-0.deb11.17-octeon-di, mtd-core-modules-6.1.0-0.deb11.13-s390x-di, mtd-core-modules-6.1.0-0.deb11.11-686-di, mtd-core-modules-6.1.0-0.deb11.17-686-di, mtd-core-modules-6.1.0-0.deb11.17-686-pae-di, mtd-core-modules-6.1.0-0.deb11.13-686-pae-di, kernel-image-6.1.0-0.deb11.17-5kc-malta-di, kernel-image-6.1.0-0.deb11.18-mips32r2el-di, kernel-image-6.1.0-0.deb11.17-loongson-3-di, mtd-core-modules-6.1.0-0.deb11.17-powerpc64le-di, kernel-image-6.1.0-0.deb11.17-armmp-di, mtd-core-modules-6.1.0-0.deb11.17-amd64-di, kernel-image-6.1.0-0.deb11.18-loongson-3-di, mtd-core-modules-6.1.0-0.deb11.13-marvell-di, kernel-image-6.1.0-0.deb11.17-mips64r2el-di, kernel-image-6.1.0-0.deb11.13-armmp-di, mtd-core-modules-6.1.0-0.deb11.18-s390x-di, mtd-core-modules-6.1.0-0.deb11.13-arm64-di, mtd-core-modules-6.1.0-0.deb11.17-arm64-di, kernel-image-6.1.0-0.deb11.18-5kc-malta-di, mtd-core-modules-6.1.0-0.deb11.13-686-di
mtd-modules
以下のパッケージによって提供される仮想パッケージです: kernel-image-6.1.0-0.deb11.17-loongson-3-di, kernel-image-6.1.0-0.deb11.17-5kc-malta-di, kernel-image-6.1.0-0.deb11.18-mips32r2el-di, kernel-image-6.1.0-0.deb11.18-4kc-malta-di, kernel-image-6.1.0-0.deb11.18-octeon-di, mtd-modules-6.1.0-0.deb11.17-armmp-di, kernel-image-6.1.0-0.deb11.18-loongson-3-di, mtd-modules-6.1.0-0.deb11.18-marvell-di, mtd-modules-6.1.0-0.deb11.18-armmp-di, kernel-image-6.1.0-0.deb11.17-mips64r2el-di, kernel-image-6.1.0-0.deb11.18-mips64r2el-di, mtd-modules-6.1.0-0.deb11.13-armmp-di, mtd-modules-6.1.0-0.deb11.13-marvell-di, kernel-image-6.1.0-0.deb11.17-octeon-di, kernel-image-6.1.0-0.deb11.18-5kc-malta-di, mtd-modules-6.1.0-0.deb11.17-marvell-di
multipath-modules
以下のパッケージによって提供される仮想パッケージです: multipath-modules-6.1.0-0.deb11.17-powerpc64le-di, multipath-modules-6.1.0-0.deb11.17-s390x-di, multipath-modules-6.1.0-0.deb11.13-arm64-di, multipath-modules-6.1.0-0.deb11.11-686-pae-di, multipath-modules-6.1.0-0.deb11.13-s390x-di, multipath-modules-6.1.0-0.deb11.17-5kc-malta-di, multipath-modules-6.1.0-0.deb11.13-amd64-di, multipath-modules-6.1.0-0.deb11.17-armmp-di, multipath-modules-6.1.0-0.deb11.17-686-pae-di, multipath-modules-6.1.0-0.deb11.13-powerpc64le-di, multipath-modules-6.1.0-0.deb11.17-mips64r2el-di, multipath-modules-6.1.0-0.deb11.18-mips32r2el-di, multipath-modules-6.1.0-0.deb11.18-marvell-di, multipath-modules-6.1.0-0.deb11.17-arm64-di, multipath-modules-6.1.0-0.deb11.18-4kc-malta-di, multipath-modules-6.1.0-0.deb11.13-armmp-di, multipath-modules-6.1.0-0.deb11.18-s390x-di, multipath-modules-6.1.0-0.deb11.17-686-di, multipath-modules-6.1.0-0.deb11.17-amd64-di, multipath-modules-6.1.0-0.deb11.13-marvell-di, multipath-modules-6.1.0-0.deb11.13-686-di, multipath-modules-6.1.0-0.deb11.17-loongson-3-di, multipath-modules-6.1.0-0.deb11.11-686-di, multipath-modules-6.1.0-0.deb11.17-octeon-di, multipath-modules-6.1.0-0.deb11.18-armmp-di, multipath-modules-6.1.0-0.deb11.18-powerpc64le-di, multipath-modules-6.1.0-0.deb11.18-octeon-di, multipath-modules-6.1.0-0.deb11.13-686-pae-di, multipath-modules-6.1.0-0.deb11.18-mips64r2el-di, multipath-modules-6.1.0-0.deb11.18-5kc-malta-di, multipath-modules-6.1.0-0.deb11.17-marvell-di, multipath-modules-6.1.0-0.deb11.18-loongson-3-di
munin-plugins
以下のパッケージによって提供される仮想パッケージです: munin-plugins-core
musescore-compatible-soundfont
以下のパッケージによって提供される仮想パッケージです: musescore-general-soundfont-small, musescore-general-soundfont-lossless, musescore-general-soundfont
musescore-general-soundfont (0.2.1-1~bpo11+1)
General SoundFont from MuseScore (HQ version, lossy)
musescore-general-soundfont
以下のパッケージによって提供される仮想パッケージです: musescore-general-soundfont-lossless, musescore-general-soundfont-small
nagios-plugins
以下のパッケージによって提供される仮想パッケージです: monitoring-plugins
nagios-plugins-basic
以下のパッケージによって提供される仮想パッケージです: monitoring-plugins-basic
nagios-plugins-contrib (42.20230308~bpo11+1)
Transitional package for monitoring-plugins-contrib
nagios-plugins-contrib
以下のパッケージによって提供される仮想パッケージです: monitoring-plugins-contrib
nagios-plugins-standard
以下のパッケージによって提供される仮想パッケージです: monitoring-plugins-standard
nbd-modules
以下のパッケージによって提供される仮想パッケージです: nbd-modules-6.1.0-0.deb11.18-5kc-malta-di, nbd-modules-6.1.0-0.deb11.13-armmp-di, nbd-modules-6.1.0-0.deb11.13-powerpc64le-di, nbd-modules-6.1.0-0.deb11.17-marvell-di, nbd-modules-6.1.0-0.deb11.17-s390x-di, nbd-modules-6.1.0-0.deb11.17-loongson-3-di, nbd-modules-6.1.0-0.deb11.17-armmp-di, nbd-modules-6.1.0-0.deb11.17-mips64r2el-di, nbd-modules-6.1.0-0.deb11.11-686-di, nbd-modules-6.1.0-0.deb11.11-686-pae-di, nbd-modules-6.1.0-0.deb11.13-s390x-di, nbd-modules-6.1.0-0.deb11.18-armmp-di, nbd-modules-6.1.0-0.deb11.17-arm64-di, nbd-modules-6.1.0-0.deb11.18-mips64r2el-di, nbd-modules-6.1.0-0.deb11.18-mips32r2el-di, nbd-modules-6.1.0-0.deb11.18-s390x-di, nbd-modules-6.1.0-0.deb11.13-686-di, nbd-modules-6.1.0-0.deb11.18-octeon-di, nbd-modules-6.1.0-0.deb11.17-octeon-di, nbd-modules-6.1.0-0.deb11.13-686-pae-di, nbd-modules-6.1.0-0.deb11.13-amd64-di, nbd-modules-6.1.0-0.deb11.17-686-di, nbd-modules-6.1.0-0.deb11.13-arm64-di, nbd-modules-6.1.0-0.deb11.17-686-pae-di, nbd-modules-6.1.0-0.deb11.18-powerpc64le-di, nbd-modules-6.1.0-0.deb11.17-5kc-malta-di, nbd-modules-6.1.0-0.deb11.18-loongson-3-di, nbd-modules-6.1.0-0.deb11.17-powerpc64le-di, nbd-modules-6.1.0-0.deb11.13-marvell-di, nbd-modules-6.1.0-0.deb11.18-marvell-di, nbd-modules-6.1.0-0.deb11.17-amd64-di, nbd-modules-6.1.0-0.deb11.18-4kc-malta-di
nes-emulator
以下のパッケージによって提供される仮想パッケージです: fceux
news-reader
以下のパッケージによって提供される仮想パッケージです: claws-mail
news-transport-system
以下のパッケージによって提供される仮想パッケージです: cyrus-nntpd
nfs-modules
以下のパッケージによって提供される仮想パッケージです: nfs-modules-6.1.0-0.deb11.17-5kc-malta-di, nfs-modules-6.1.0-0.deb11.18-mips64r2el-di, nfs-modules-6.1.0-0.deb11.18-5kc-malta-di, nfs-modules-6.1.0-0.deb11.17-octeon-di, nfs-modules-6.1.0-0.deb11.18-loongson-3-di, nfs-modules-6.1.0-0.deb11.17-loongson-3-di, nfs-modules-6.1.0-0.deb11.17-mips64r2el-di, nfs-modules-6.1.0-0.deb11.18-mips32r2el-di, nfs-modules-6.1.0-0.deb11.18-4kc-malta-di, nfs-modules-6.1.0-0.deb11.18-octeon-di
nic-extra-modules
以下のパッケージによって提供される仮想パッケージです: nic-modules-6.1.0-0.deb11.17-octeon-di, nic-modules-6.1.0-0.deb11.18-powerpc64le-di, nic-modules-6.1.0-0.deb11.18-marvell-di, nic-modules-6.1.0-0.deb11.18-mips64r2el-di, nic-modules-6.1.0-0.deb11.18-mips32r2el-di, nic-modules-6.1.0-0.deb11.17-686-pae-di, nic-modules-6.1.0-0.deb11.17-amd64-di, nic-modules-6.1.0-0.deb11.17-5kc-malta-di, nic-modules-6.1.0-0.deb11.17-loongson-3-di, nic-modules-6.1.0-0.deb11.13-marvell-di, nic-modules-6.1.0-0.deb11.18-loongson-3-di, nic-modules-6.1.0-0.deb11.11-686-di, nic-modules-6.1.0-0.deb11.13-686-di, nic-modules-6.1.0-0.deb11.13-powerpc64le-di, nic-modules-6.1.0-0.deb11.17-arm64-di, nic-modules-6.1.0-0.deb11.18-s390x-di, nic-modules-6.1.0-0.deb11.17-686-di, nic-modules-6.1.0-0.deb11.13-amd64-di, nic-modules-6.1.0-0.deb11.17-s390x-di, nic-modules-6.1.0-0.deb11.13-686-pae-di, nic-modules-6.1.0-0.deb11.18-4kc-malta-di, nic-modules-6.1.0-0.deb11.18-armmp-di, nic-modules-6.1.0-0.deb11.18-5kc-malta-di, nic-modules-6.1.0-0.deb11.17-powerpc64le-di, nic-modules-6.1.0-0.deb11.13-s390x-di, nic-modules-6.1.0-0.deb11.17-marvell-di, nic-modules-6.1.0-0.deb11.13-armmp-di, nic-modules-6.1.0-0.deb11.17-armmp-di, nic-modules-6.1.0-0.deb11.13-arm64-di, nic-modules-6.1.0-0.deb11.18-octeon-di, nic-modules-6.1.0-0.deb11.17-mips64r2el-di, nic-modules-6.1.0-0.deb11.11-686-pae-di
nic-modules
以下のパッケージによって提供される仮想パッケージです: nic-modules-6.1.0-0.deb11.13-powerpc64le-di, nic-modules-6.1.0-0.deb11.17-arm64-di, nic-modules-6.1.0-0.deb11.13-amd64-di, nic-modules-6.1.0-0.deb11.17-686-di, nic-modules-6.1.0-0.deb11.18-s390x-di, nic-modules-6.1.0-0.deb11.17-5kc-malta-di, nic-modules-6.1.0-0.deb11.17-686-pae-di, nic-modules-6.1.0-0.deb11.17-amd64-di, nic-modules-6.1.0-0.deb11.18-mips32r2el-di, nic-modules-6.1.0-0.deb11.18-mips64r2el-di, nic-modules-6.1.0-0.deb11.18-marvell-di, nic-modules-6.1.0-0.deb11.18-powerpc64le-di, nic-modules-6.1.0-0.deb11.17-octeon-di, nic-modules-6.1.0-0.deb11.13-686-di, nic-modules-6.1.0-0.deb11.11-686-di, nic-modules-6.1.0-0.deb11.18-loongson-3-di, nic-modules-6.1.0-0.deb11.17-loongson-3-di, nic-modules-6.1.0-0.deb11.13-marvell-di, nic-modules-6.1.0-0.deb11.18-octeon-di, nic-modules-6.1.0-0.deb11.13-arm64-di, nic-modules-6.1.0-0.deb11.17-armmp-di, nic-modules-6.1.0-0.deb11.13-armmp-di, nic-modules-6.1.0-0.deb11.11-686-pae-di, nic-modules-6.1.0-0.deb11.17-mips64r2el-di, nic-modules-6.1.0-0.deb11.18-4kc-malta-di, nic-modules-6.1.0-0.deb11.17-s390x-di, nic-modules-6.1.0-0.deb11.13-686-pae-di, nic-modules-6.1.0-0.deb11.17-marvell-di, nic-modules-6.1.0-0.deb11.13-s390x-di, nic-modules-6.1.0-0.deb11.17-powerpc64le-di, nic-modules-6.1.0-0.deb11.18-5kc-malta-di, nic-modules-6.1.0-0.deb11.18-armmp-di
nic-pcmcia-modules
以下のパッケージによって提供される仮想パッケージです: nic-pcmcia-modules-6.1.0-0.deb11.11-686-pae-di, nic-pcmcia-modules-6.1.0-0.deb11.13-686-di, nic-pcmcia-modules-6.1.0-0.deb11.17-amd64-di, nic-pcmcia-modules-6.1.0-0.deb11.11-686-di, nic-pcmcia-modules-6.1.0-0.deb11.13-amd64-di, nic-pcmcia-modules-6.1.0-0.deb11.17-686-pae-di, nic-pcmcia-modules-6.1.0-0.deb11.17-686-di, nic-pcmcia-modules-6.1.0-0.deb11.13-686-pae-di
nic-shared-modules
以下のパッケージによって提供される仮想パッケージです: nic-shared-modules-6.1.0-0.deb11.13-686-di, nic-shared-modules-6.1.0-0.deb11.11-686-di, nic-shared-modules-6.1.0-0.deb11.13-marvell-di, nic-shared-modules-6.1.0-0.deb11.18-4kc-malta-di, nic-shared-modules-6.1.0-0.deb11.18-marvell-di, nic-shared-modules-6.1.0-0.deb11.17-686-di, nic-shared-modules-6.1.0-0.deb11.18-5kc-malta-di, nic-shared-modules-6.1.0-0.deb11.17-loongson-3-di, nic-shared-modules-6.1.0-0.deb11.11-686-pae-di, nic-shared-modules-6.1.0-0.deb11.17-686-pae-di, nic-shared-modules-6.1.0-0.deb11.17-mips64r2el-di, nic-shared-modules-6.1.0-0.deb11.18-mips64r2el-di, nic-shared-modules-6.1.0-0.deb11.18-mips32r2el-di, nic-shared-modules-6.1.0-0.deb11.13-arm64-di, nic-shared-modules-6.1.0-0.deb11.13-armmp-di, nic-shared-modules-6.1.0-0.deb11.17-octeon-di, nic-shared-modules-6.1.0-0.deb11.18-powerpc64le-di, nic-shared-modules-6.1.0-0.deb11.18-octeon-di, nic-shared-modules-6.1.0-0.deb11.18-loongson-3-di, nic-shared-modules-6.1.0-0.deb11.13-powerpc64le-di, nic-shared-modules-6.1.0-0.deb11.17-marvell-di, nic-shared-modules-6.1.0-0.deb11.17-amd64-di, nic-shared-modules-6.1.0-0.deb11.13-686-pae-di, nic-shared-modules-6.1.0-0.deb11.17-arm64-di, nic-shared-modules-6.1.0-0.deb11.17-5kc-malta-di, nic-shared-modules-6.1.0-0.deb11.13-amd64-di, nic-shared-modules-6.1.0-0.deb11.17-armmp-di, nic-shared-modules-6.1.0-0.deb11.17-powerpc64le-di, nic-shared-modules-6.1.0-0.deb11.18-armmp-di
nic-usb-modules
以下のパッケージによって提供される仮想パッケージです: nic-usb-modules-6.1.0-0.deb11.18-4kc-malta-di, nic-usb-modules-6.1.0-0.deb11.18-5kc-malta-di, nic-usb-modules-6.1.0-0.deb11.18-mips64r2el-di, nic-usb-modules-6.1.0-0.deb11.17-armmp-di, nic-usb-modules-6.1.0-0.deb11.17-marvell-di, nic-usb-modules-6.1.0-0.deb11.13-arm64-di, nic-usb-modules-6.1.0-0.deb11.17-mips64r2el-di, nic-usb-modules-6.1.0-0.deb11.11-686-di, nic-usb-modules-6.1.0-0.deb11.13-686-pae-di, nic-usb-modules-6.1.0-0.deb11.18-powerpc64le-di, nic-usb-modules-6.1.0-0.deb11.18-armmp-di, nic-usb-modules-6.1.0-0.deb11.17-arm64-di, nic-usb-modules-6.1.0-0.deb11.13-powerpc64le-di, nic-usb-modules-6.1.0-0.deb11.17-686-di, nic-usb-modules-6.1.0-0.deb11.18-marvell-di, nic-usb-modules-6.1.0-0.deb11.17-loongson-3-di, nic-usb-modules-6.1.0-0.deb11.13-armmp-di, nic-usb-modules-6.1.0-0.deb11.17-686-pae-di, nic-usb-modules-6.1.0-0.deb11.18-octeon-di, nic-usb-modules-6.1.0-0.deb11.13-amd64-di, nic-usb-modules-6.1.0-0.deb11.11-686-pae-di, nic-usb-modules-6.1.0-0.deb11.13-686-di, nic-usb-modules-6.1.0-0.deb11.13-marvell-di, nic-usb-modules-6.1.0-0.deb11.17-amd64-di, nic-usb-modules-6.1.0-0.deb11.17-octeon-di, nic-usb-modules-6.1.0-0.deb11.18-mips32r2el-di, nic-usb-modules-6.1.0-0.deb11.18-loongson-3-di, nic-usb-modules-6.1.0-0.deb11.17-powerpc64le-di, nic-usb-modules-6.1.0-0.deb11.17-5kc-malta-di
nic-wireless-modules
以下のパッケージによって提供される仮想パッケージです: nic-wireless-modules-6.1.0-0.deb11.13-powerpc64le-di, nic-wireless-modules-6.1.0-0.deb11.18-armmp-di, nic-wireless-modules-6.1.0-0.deb11.18-mips32r2el-di, nic-wireless-modules-6.1.0-0.deb11.18-loongson-3-di, nic-wireless-modules-6.1.0-0.deb11.13-arm64-di, nic-wireless-modules-6.1.0-0.deb11.17-5kc-malta-di, nic-wireless-modules-6.1.0-0.deb11.18-octeon-di, nic-wireless-modules-6.1.0-0.deb11.17-loongson-3-di, nic-wireless-modules-6.1.0-0.deb11.17-amd64-di, nic-wireless-modules-6.1.0-0.deb11.18-4kc-malta-di, nic-wireless-modules-6.1.0-0.deb11.11-686-pae-di, nic-wireless-modules-6.1.0-0.deb11.17-armmp-di, nic-wireless-modules-6.1.0-0.deb11.18-powerpc64le-di, nic-wireless-modules-6.1.0-0.deb11.13-armmp-di, nic-wireless-modules-6.1.0-0.deb11.17-arm64-di, nic-wireless-modules-6.1.0-0.deb11.18-mips64r2el-di, nic-wireless-modules-6.1.0-0.deb11.17-686-pae-di, nic-wireless-modules-6.1.0-0.deb11.18-5kc-malta-di, nic-wireless-modules-6.1.0-0.deb11.13-686-di, nic-wireless-modules-6.1.0-0.deb11.13-amd64-di, nic-wireless-modules-6.1.0-0.deb11.11-686-di, nic-wireless-modules-6.1.0-0.deb11.13-686-pae-di, nic-wireless-modules-6.1.0-0.deb11.17-octeon-di, nic-wireless-modules-6.1.0-0.deb11.17-powerpc64le-di, nic-wireless-modules-6.1.0-0.deb11.17-686-di, nic-wireless-modules-6.1.0-0.deb11.17-mips64r2el-di
node-awesomplete (= 1.1.5)
以下のパッケージによって提供される仮想パッケージです: libjs-awesomplete
node-bundt (= 1.1.5)
以下のパッケージによって提供される仮想パッケージです: node-browserify-lite
node-cli-table2 (= 0.2.0)
以下のパッケージによって提供される仮想パッケージです: node-cli-table
node-cli-table3 (= 0.6.0)
以下のパッケージによって提供される仮想パッケージです: node-cli-table
node-deckar01-task-list (= 2.3.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: ruby-task-list
node-emoji-regex (= 9.2.2)
以下のパッケージによって提供される仮想パッケージです: node-string-width
node-esbuild (= 0.15.9-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: esbuild
node-esbuild-linux-32
以下のパッケージによって提供される仮想パッケージです: esbuild
node-esbuild-linux-64
以下のパッケージによって提供される仮想パッケージです: esbuild
node-esbuild-linux-arm
以下のパッケージによって提供される仮想パッケージです: esbuild
node-esbuild-linux-arm64
以下のパッケージによって提供される仮想パッケージです: esbuild
node-esbuild-linux-mips64le
以下のパッケージによって提供される仮想パッケージです: esbuild
node-esbuild-linux-ppc64le
以下のパッケージによって提供される仮想パッケージです: esbuild
node-esbuild-linux-s390x
以下のパッケージによって提供される仮想パッケージです: esbuild
node-esbuild-wasm (= 0.15.9-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: esbuild
node-events-to-array (= 1.1.2)
以下のパッケージによって提供される仮想パッケージです: node-tap-parser
node-gar-promisify (= 1.1.3)
以下のパッケージによって提供される仮想パッケージです: node-cacache
node-h264-profile-level-id (= 1.0.1~3.0.3+~2.14.1+~1.0.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libjs-sdp
node-http-proxy-agent (= 5.0.0)
以下のパッケージによって提供される仮想パッケージです: node-https-proxy-agent
node-is-fullwidth-code-point (= 4.0.0)
以下のパッケージによって提供される仮想パッケージです: node-slice-ansi
node-lodash-cli (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash-cli (= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2)
以下のパッケージによって提供される仮想パッケージです: node-lodash
node-lodash-es (= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2)
以下のパッケージによって提供される仮想パッケージです: node-lodash
node-lodash.-reinterpolate (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.add (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.after (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.ary (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.assign (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.assignin (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.assigninwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.assignwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.at (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.attempt (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.before (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.bind (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.bindall (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.bindkey (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.camelcase (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.capitalize (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.castarray (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.ceil (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.chunk (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.clamp (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.clone (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.clonedeep (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.clonedeepwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.clonewith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.compact (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.concat (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.cond (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.conforms (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.conformsto (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.constant (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.countby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.create (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.curry (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.curryright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.debounce (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.deburr (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.defaults (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.defaultsdeep (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.defaultto (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.defer (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.delay (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.difference (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.differenceby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.differencewith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.divide (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.drop (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.dropright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.droprightwhile (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.dropwhile (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.endswith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.eq (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.escape (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.escaperegexp (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.every (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.fill (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.filter (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.find (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.findindex (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.findkey (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.findlast (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.findlastindex (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.findlastkey (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.flatmap (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.flatmapdeep (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.flatmapdepth (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.flatten (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.flattendeep (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.flattendepth (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.flip (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.floor (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.flow (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.flowright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.foreach (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.foreachright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.forin (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.forinright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.forown (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.forownright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.frompairs (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.functions (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.functionsin (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.get (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.groupby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.gt (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.gte (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.has (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.hasin (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.head (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.identity (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.includes (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.indexof (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.initial (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.inrange (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.intersection (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.intersectionby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.intersectionwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.invert (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.invertby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.invoke (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.invokemap (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isarguments (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isarray (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isarraybuffer (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isarraylike (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isarraylikeobject (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isboolean (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isbuffer (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isdate (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.iselement (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isempty (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isequal (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isequalwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.iserror (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isfinite (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isfunction (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isinteger (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.islength (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.ismap (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.ismatch (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.ismatchwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isnan (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isnative (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isnil (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isnull (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isnumber (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isobject (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isobjectlike (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isplainobject (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isregexp (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.issafeinteger (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isset (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isstring (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.issymbol (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.istypedarray (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isundefined (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isweakmap (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.isweakset (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.iteratee (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.join (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.kebabcase (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.keyby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.keys (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.keysin (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.last (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.lastindexof (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.lowercase (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.lowerfirst (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.lt (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.lte (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.map (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.mapkeys (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.mapvalues (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.matches (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.matchesproperty (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.max (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.maxby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.mean (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.meanby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.memoize (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.merge (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.mergewith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.method (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.methodof (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.min (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.minby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.mixin (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.multiply (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.negate (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.noop (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.now (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.nth (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.ntharg (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.omit (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.omitby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.once (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.orderby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.over (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.overargs (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.overevery (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.oversome (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.pad (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.padend (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.padstart (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.parseint (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.partial (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.partialright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.partition (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.pick (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.pickby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.property (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.propertyof (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.pull (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.pullall (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.pullallby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.pullallwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.pullat (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.random (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.range (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.rangeright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.rearg (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.reduce (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.reduceright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.reject (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.remove (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.repeat (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.replace (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.rest (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.result (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.reverse (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.round (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sample (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.samplesize (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.set (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.setwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.shuffle (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.size (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.slice (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.snakecase (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.some (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sortby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sortedindex (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sortedindexby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sortedindexof (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sortedlastindex (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sortedlastindexby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sortedlastindexof (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sorteduniq (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sorteduniqby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.split (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.spread (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.startcase (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.startswith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.stubarray (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.stubfalse (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.stubobject (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.stubstring (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.stubtrue (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.subtract (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sum (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.sumby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.tail (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.take (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.takeright (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.takerightwhile (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.takewhile (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.template (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.templatesettings (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.throttle (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.times (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.toarray (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.tofinite (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.tointeger (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.tolength (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.tolower (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.tonumber (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.topairs (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.topairsin (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.topath (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.toplainobject (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.tosafeinteger (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.tostring (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.toupper (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.transform (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.trim (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.trimend (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.trimstart (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.truncate (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.unary (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.unescape (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.union (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.unionby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.unionwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.uniq (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.uniqby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.uniqueid (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.uniqwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.unset (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.unzip (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.unzipwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.update (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.updatewith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.uppercase (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.upperfirst (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.values (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.valuesin (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.without (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.words (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.wrap (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.xor (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.xorby (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.xorwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.zip (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.zipobject (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.zipobjectdeep (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-lodash.zipwith (= 4.17.21)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-matrix-org-olm (= 3.2.11~dfsg-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libjs-olm
node-minipass-collect (= 1.0.2)
以下のパッケージによって提供される仮想パッケージです: node-minipass
node-minipass-fetch (= 1.4.1)
以下のパッケージによって提供される仮想パッケージです: node-minipass
node-minipass-flush (= 1.0.5)
以下のパッケージによって提供される仮想パッケージです: node-minipass
node-minipass-json-stream (= 1.0.1)
以下のパッケージによって提供される仮想パッケージです: node-minipass
node-minipass-pipeline (= 1.2.4)
以下のパッケージによって提供される仮想パッケージです: node-minipass
node-minipass-sized (= 1.0.3)
以下のパッケージによって提供される仮想パッケージです: node-minipass
node-minizlib (= 2.1.2)
以下のパッケージによって提供される仮想パッケージです: node-minipass
node-mk-dirs (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: node-browserify-lite
node-npm (= 8.5.5)
以下のパッケージによって提供される仮想パッケージです: npm
node-npm-packlist (= 4.0.0)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-arborist (= 5.0.3)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-ci-detect (= 2.0.0)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-config (= 4.0.1)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-disparity-colors (= 1.0.1)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-fs (= 1.1.0)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-fs (= 2.1.2)
以下のパッケージによって提供される仮想パッケージです: node-cacache
node-npmcli-git (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-installed-package-contents (= 1.0.7)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-map-workspaces (= 2.0.2)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-metavuln-calculator (= 3.0.1)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-move-file (= 2.0.1)
以下のパッケージによって提供される仮想パッケージです: node-cacache
node-npmcli-name-from-folder (= 1.0.1)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-node-gyp (= 1.0.3)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-package-json (= 1.0.1)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-promise-spawn (= 1.3.2)
以下のパッケージによって提供される仮想パッケージです: npm
node-npmcli-run-script (= 3.0.1)
以下のパッケージによって提供される仮想パッケージです: npm
node-pacote (= 13.0.5)
以下のパッケージによって提供される仮想パッケージです: npm
node-qrcode-terminal (= 0.12.0)
以下のパッケージによって提供される仮想パッケージです: npm
node-rails-actioncable (= 2:6.1.7.3+dfsg-1~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: ruby-actioncable
node-rewrite-imports (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: node-browserify-lite
node-sdp (= 3.0.3~3.0.3+~2.14.1+~1.0.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libjs-sdp
node-sdp-transform (= 2.14.1~3.0.3+~2.14.1+~1.0.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libjs-sdp
node-tap-yaml (= 1.0.0)
以下のパッケージによって提供される仮想パッケージです: node-tap-parser
node-textarea-caret (= 3.0.2)
以下のパッケージによって提供される仮想パッケージです: libjs-textarea-caret
node-tootallnate-once (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: node-https-proxy-agent
node-types-cli-table (= 0.3.0)
以下のパッケージによって提供される仮想パッケージです: node-cli-table
node-types-cli-table2 (= 0.2.3)
以下のパッケージによって提供される仮想パッケージです: node-cli-table
node-types-events (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: node-events
node-types-h264-profile-level-id (= 1.0.1~3.0.3+~2.14.1+~1.0.1-3~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: libjs-sdp
node-types-lodash (= 4.14.177)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash (= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2)
以下のパッケージによって提供される仮想パッケージです: node-lodash
node-types-lodash.add (= 3.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.after (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.ary (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.assign (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.assignin (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.assigninwith (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.assignwith (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.at (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.attempt (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.before (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.bind (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.bindall (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.bindkey (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.camelcase (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.capitalize (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.castarray (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.ceil (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.chunk (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.clamp (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.clone (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.clonedeep (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.clonedeepwith (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.clonewith (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.compact (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.concat (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.cond (= 4.5.3)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.constant (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.countby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.create (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.curry (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.curryright (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.debounce (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.deburr (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.defaults (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.defaultsdeep (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.defer (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.delay (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.difference (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.differenceby (= 4.8.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.differencewith (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.divide (= 4.9.3)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.drop (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.dropright (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.droprightwhile (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.dropwhile (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.endswith (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.eq (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.escape (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.escaperegexp (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.every (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.fill (= 3.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.filter (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.find (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.findindex (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.findkey (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.findlast (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.findlastindex (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.findlastkey (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.flatmap (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.flatmapdeep (= 4.10.3)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.flatmapdepth (= 4.10.3)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.flatten (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.flattendeep (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.flattendepth (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.flip (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.floor (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.flow (= 3.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.flowright (= 3.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.foreach (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.foreachright (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.forin (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.forinright (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.forown (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.forownright (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.frompairs (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.functions (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.functionsin (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.get (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.groupby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.gt (= 3.9.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.gte (= 3.9.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.has (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.hasin (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.head (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.identity (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.includes (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.indexof (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.initial (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.inrange (= 3.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.intersection (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.intersectionby (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.intersectionwith (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.invert (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.invertby (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.invoke (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.invokemap (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isarguments (= 3.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isarray (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isarraybuffer (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isarraylike (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isarraylikeobject (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isboolean (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isbuffer (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isdate (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.iselement (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isempty (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isequal (= 4.5.5)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isequalwith (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.iserror (= 3.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isfinite (= 3.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isfunction (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isinteger (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.islength (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.ismap (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.ismatch (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.ismatchwith (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isnan (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isnative (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isnil (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isnull (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isnumber (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isobject (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isobjectlike (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isplainobject (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isregexp (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.issafeinteger (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isset (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isstring (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.issymbol (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.istypedarray (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isundefined (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isweakmap (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.isweakset (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.iteratee (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.join (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.kebabcase (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.keyby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.keys (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.keysin (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.last (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.lastindexof (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.lowercase (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.lowerfirst (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.lt (= 3.9.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.lte (= 3.9.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.map (= 4.6.13)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.mapkeys (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.mapvalues (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.matches (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.matchesproperty (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.max (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.maxby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.mean (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.meanby (= 4.10.5)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.memoize (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.merge (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.mergewith (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.method (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.methodof (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.min (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.minby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.mixin (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.multiply (= 4.9.1)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.negate (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.noop (= 3.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.now (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.nth (= 4.11.3)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.ntharg (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.omit (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.omitby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.once (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.orderby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.over (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.overargs (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.overevery (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.oversome (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.pad (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.padend (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.padstart (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.parseint (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.partial (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.partialright (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.partition (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.pick (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.pickby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.property (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.propertyof (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.pull (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.pullall (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.pullallby (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.pullallwith (= 4.7.3)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.pullat (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.random (= 3.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.range (= 3.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.rangeright (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.rearg (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.reduce (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.reduceright (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.reject (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.remove (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.repeat (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.replace (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.rest (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.result (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.reverse (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.round (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sample (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.samplesize (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.set (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.setwith (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.shuffle (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.size (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.slice (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.snakecase (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.some (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sortby (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sortedindex (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sortedindexby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sortedindexof (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sortedlastindex (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sortedlastindexby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sortedlastindexof (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sorteduniq (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sorteduniqby (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.split (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.spread (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.startcase (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.startswith (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.stubfalse (= 4.13.0)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.stubtrue (= 4.13.0)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.subtract (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sum (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.sumby (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.tail (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.take (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.takeright (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.takerightwhile (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.takewhile (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.template (= 4.5.0)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.throttle (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.times (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.toarray (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.tofinite (= 4.12.3)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.tointeger (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.tolength (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.tolower (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.tonumber (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.topairs (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.topairsin (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.topath (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.toplainobject (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.tosafeinteger (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.tostring (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.toupper (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.transform (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.trim (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.trimend (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.trimstart (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.truncate (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.unary (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.unescape (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.union (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.unionby (= 4.8.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.unionwith (= 4.6.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.uniq (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.uniqby (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.uniqueid (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.uniqwith (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.unset (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.unzip (= 3.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.unzipwith (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.update (= 4.10.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.updatewith (= 4.10.3)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.uppercase (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.upperfirst (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.values (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.valuesin (= 4.3.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.without (= 4.4.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.words (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.wrap (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.xor (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.xorby (= 4.7.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.xorwith (= 4.5.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.zip (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.zipobject (= 4.1.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.zipobjectdeep (= 4.4.3)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lodash.zipwith (= 4.2.6)
以下のパッケージによって提供される仮想パッケージです: node-lodash-packages
node-types-lru-cache (= 7.6.1)
以下のパッケージによって提供される仮想パッケージです: node-lru-cache
node-types-shell-quote (= 1.7.1)
以下のパッケージによって提供される仮想パッケージです: node-shell-quote
node-types-slice-ansi (= 5.0.0)
以下のパッケージによって提供される仮想パッケージです: node-slice-ansi
node-types-string-width (= 4.0.1)
以下のパッケージによって提供される仮想パッケージです: node-string-width
node-types-tar (= 4.0.5)
以下のパッケージによって提供される仮想パッケージです: node-tar
notification-daemon
以下のパッケージによって提供される仮想パッケージです: dunst
npm-packlist (= 4.0.0)
以下のパッケージによって提供される仮想パッケージです: npm
nvidia-alternative--kmod-alias
以下のパッケージによって提供される仮想パッケージです: nvidia-alternative
nvidia-alternative-525.147.05
以下のパッケージによって提供される仮想パッケージです: nvidia-alternative
nvidia-alternative-any
以下のパッケージによって提供される仮想パッケージです: nvidia-alternative
nvidia-driver-any
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-driver, nvidia-driver
nvidia-driver-bin-390.147
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-driver-bin
nvidia-driver-bin-470.103.01
以下のパッケージによって提供される仮想パッケージです: nvidia-driver-bin
nvidia-driver-bin-525.147.05
以下のパッケージによって提供される仮想パッケージです: nvidia-driver-bin
nvidia-driver-libs-any
以下のパッケージによって提供される仮想パッケージです: nvidia-driver-libs, nvidia-legacy-390xx-driver-libs-nonglvnd, nvidia-legacy-390xx-driver-libs
nvidia-glx-any
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-driver, nvidia-driver
nvidia-kernel-470.103.01
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-dkms
nvidia-kernel-525.147.05
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-dkms
nvidia-kernel-dkms-any (= 525.147.05)
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-dkms
nvidia-kernel-support--v1
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-support
nvidia-kernel-support-any
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-support, nvidia-legacy-390xx-kernel-support
nvidia-legacy-390xx-alternative--kmod-alias
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-alternative
nvidia-legacy-390xx-kernel-390.147
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-kernel-dkms
nvidia-legacy-390xx-kernel-support--v1
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-kernel-support
nvidia-settings-gtk-525.147.05
以下のパッケージによって提供される仮想パッケージです: nvidia-settings
nvidia-vulkan-icd-any
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-nonglvnd-vulkan-icd, nvidia-vulkan-icd, nvidia-legacy-390xx-vulkan-icd
odoo
以下のパッケージによって提供される仮想パッケージです: odoo-14
openbios-ppc
以下のパッケージによって提供される仮想パッケージです: qemu-system-data
openbios-sparc
以下のパッケージによって提供される仮想パッケージです: qemu-system-data
opencl-icd
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-opencl-icd, nvidia-opencl-icd
openid-connect-provider
以下のパッケージによって提供される仮想パッケージです: lemonldap-ng
openid-connect-relying-party
以下のパッケージによって提供される仮想パッケージです: lemonldap-ng
openldap-utils
以下のパッケージによって提供される仮想パッケージです: ldap-utils
openvswitch-test
以下のパッケージによって提供される仮想パッケージです: openvswitch-common
ovn-common (21.06.0+ds1-2~bpo11+1)
OVN common components
ovn-common
以下のパッケージによって提供される仮想パッケージです: openvswitch-common
ovn-docker (21.06.0+ds1-2~bpo11+1)
OVN Docker drivers
ovn-docker
以下のパッケージによって提供される仮想パッケージです: openvswitch-common
pacote (= 13.0.5)
以下のパッケージによって提供される仮想パッケージです: npm
pata-modules
以下のパッケージによって提供される仮想パッケージです: pata-modules-6.1.0-0.deb11.11-686-pae-di, pata-modules-6.1.0-0.deb11.18-armmp-di, pata-modules-6.1.0-0.deb11.17-armmp-di, pata-modules-6.1.0-0.deb11.13-686-di, pata-modules-6.1.0-0.deb11.18-5kc-malta-di, pata-modules-6.1.0-0.deb11.13-armmp-di, pata-modules-6.1.0-0.deb11.17-686-pae-di, pata-modules-6.1.0-0.deb11.17-5kc-malta-di, pata-modules-6.1.0-0.deb11.18-mips32r2el-di, pata-modules-6.1.0-0.deb11.18-octeon-di, pata-modules-6.1.0-0.deb11.13-686-pae-di, pata-modules-6.1.0-0.deb11.17-amd64-di, pata-modules-6.1.0-0.deb11.18-mips64r2el-di, pata-modules-6.1.0-0.deb11.18-4kc-malta-di, pata-modules-6.1.0-0.deb11.17-686-di, pata-modules-6.1.0-0.deb11.18-loongson-3-di, pata-modules-6.1.0-0.deb11.17-loongson-3-di, pata-modules-6.1.0-0.deb11.11-686-di, pata-modules-6.1.0-0.deb11.17-octeon-di, pata-modules-6.1.0-0.deb11.13-amd64-di, pata-modules-6.1.0-0.deb11.17-mips64r2el-di
pcmcia-modules
以下のパッケージによって提供される仮想パッケージです: pcmcia-modules-6.1.0-0.deb11.11-686-di, pcmcia-modules-6.1.0-0.deb11.17-686-di, pcmcia-modules-6.1.0-0.deb11.11-686-pae-di, pcmcia-modules-6.1.0-0.deb11.17-686-pae-di, pcmcia-modules-6.1.0-0.deb11.13-amd64-di, pcmcia-modules-6.1.0-0.deb11.13-686-pae-di, pcmcia-modules-6.1.0-0.deb11.17-amd64-di, pcmcia-modules-6.1.0-0.deb11.13-686-di
pcmcia-storage-modules
以下のパッケージによって提供される仮想パッケージです: pcmcia-storage-modules-6.1.0-0.deb11.13-amd64-di, pcmcia-storage-modules-6.1.0-0.deb11.13-686-di, pcmcia-storage-modules-6.1.0-0.deb11.17-686-di, pcmcia-storage-modules-6.1.0-0.deb11.11-686-di, pcmcia-storage-modules-6.1.0-0.deb11.17-686-pae-di, pcmcia-storage-modules-6.1.0-0.deb11.13-686-pae-di, pcmcia-storage-modules-6.1.0-0.deb11.17-amd64-di, pcmcia-storage-modules-6.1.0-0.deb11.11-686-pae-di
pd
以下のパッケージによって提供される仮想パッケージです: puredata-core
pd-utils
以下のパッケージによって提供される仮想パッケージです: puredata-utils
perl-mapscript
以下のパッケージによって提供される仮想パッケージです: libmapscript-perl
plinth
以下のパッケージによって提供される仮想パッケージです: freedombox
pop3-server
以下のパッケージによって提供される仮想パッケージです: cyrus-pop3d
ppp-modules
以下のパッケージによって提供される仮想パッケージです: ppp-modules-6.1.0-0.deb11.17-686-pae-di, ppp-modules-6.1.0-0.deb11.13-686-di, ppp-modules-6.1.0-0.deb11.17-powerpc64le-di, ppp-modules-6.1.0-0.deb11.18-loongson-3-di, ppp-modules-6.1.0-0.deb11.17-5kc-malta-di, ppp-modules-6.1.0-0.deb11.18-5kc-malta-di, ppp-modules-6.1.0-0.deb11.18-marvell-di, ppp-modules-6.1.0-0.deb11.13-686-pae-di, ppp-modules-6.1.0-0.deb11.17-arm64-di, ppp-modules-6.1.0-0.deb11.17-amd64-di, ppp-modules-6.1.0-0.deb11.11-686-di, ppp-modules-6.1.0-0.deb11.18-powerpc64le-di, ppp-modules-6.1.0-0.deb11.17-mips64r2el-di, ppp-modules-6.1.0-0.deb11.13-arm64-di, ppp-modules-6.1.0-0.deb11.13-armmp-di, ppp-modules-6.1.0-0.deb11.18-4kc-malta-di, ppp-modules-6.1.0-0.deb11.17-686-di, ppp-modules-6.1.0-0.deb11.11-686-pae-di, ppp-modules-6.1.0-0.deb11.18-octeon-di, ppp-modules-6.1.0-0.deb11.18-mips32r2el-di, ppp-modules-6.1.0-0.deb11.13-amd64-di, ppp-modules-6.1.0-0.deb11.13-marvell-di, ppp-modules-6.1.0-0.deb11.17-octeon-di, ppp-modules-6.1.0-0.deb11.18-armmp-di, ppp-modules-6.1.0-0.deb11.17-marvell-di, ppp-modules-6.1.0-0.deb11.18-mips64r2el-di, ppp-modules-6.1.0-0.deb11.17-loongson-3-di, ppp-modules-6.1.0-0.deb11.17-armmp-di, ppp-modules-6.1.0-0.deb11.13-powerpc64le-di
python-django-common
以下のパッケージによって提供される仮想パッケージです: python3-django
python-whiteboard
以下のパッケージによって提供される仮想パッケージです: python3-whiteboard
python3-sphinxcontrib.mermaid
以下のパッケージによって提供される仮想パッケージです: python3-sphinxcontrib-mermaid
python3.9-gdl
以下のパッケージによって提供される仮想パッケージです: python3-gdl
python3.9-graph-tool
以下のパッケージによって提供される仮想パッケージです: python3-graph-tool
python3.9-html5-parser
以下のパッケージによって提供される仮想パッケージです: python3-html5-parser
python3.9-mlt
以下のパッケージによって提供される仮想パッケージです: python3-mlt
python3.9-sptag
以下のパッケージによって提供される仮想パッケージです: python3-sptag
python3.9-stopt
以下のパッケージによって提供される仮想パッケージです: python3-stopt
python3.9-talloc
以下のパッケージによって提供される仮想パッケージです: python3-talloc
python3.9-tdb
以下のパッケージによって提供される仮想パッケージです: python3-tdb
qemu-keymaps
以下のパッケージによって提供される仮想パッケージです: qemu-system-data
qemu-kvm
以下のパッケージによって提供される仮想パッケージです: qemu-system-ppc, qemu-system-x86, qemu-system-arm, qemu-system-misc
qemu-skiboot
以下のパッケージによって提供される仮想パッケージです: qemu-system-data
qemu-slof
以下のパッケージによって提供される仮想パッケージです: qemu-system-data
qemu-system-aarch64
以下のパッケージによって提供される仮想パッケージです: qemu-system-arm
qemu-system-alpha
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-avr
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-cris
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-hppa
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-i386
以下のパッケージによって提供される仮想パッケージです: qemu-system-x86
qemu-system-loongarch64
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-m68k
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-microblaze
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-microblazeel
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-mips64
以下のパッケージによって提供される仮想パッケージです: qemu-system-mips
qemu-system-mips64el
以下のパッケージによって提供される仮想パッケージです: qemu-system-mips
qemu-system-mipsel
以下のパッケージによって提供される仮想パッケージです: qemu-system-mips
qemu-system-nios2
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-or1k
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-ppc64
以下のパッケージによって提供される仮想パッケージです: qemu-system-ppc
qemu-system-riscv32
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-riscv64
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-rx
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-s390x
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-sh4
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-sh4eb
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-sparc64
以下のパッケージによって提供される仮想パッケージです: qemu-system-sparc
qemu-system-tricore
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-x86-64
以下のパッケージによって提供される仮想パッケージです: qemu-system-x86
qemu-system-xtensa
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-system-xtensaeb
以下のパッケージによって提供される仮想パッケージです: qemu-system-misc
qemu-user-binfmt (1:7.2+dfsg-7+deb12u2~bpo11+1)
QEMU user mode binfmt registration for qemu-user
qemu-user-binfmt
以下のパッケージによって提供される仮想パッケージです: qemu-user-static
qgis-dev
以下のパッケージによって提供される仮想パッケージです: libqgis-dev
qrcode-terminal (= 0.12.0)
以下のパッケージによって提供される仮想パッケージです: npm
qt5-style-kvantum-theme
以下のパッケージによって提供される仮想パッケージです: materia-kde
qt6-base-abi (= 6.4.2)
以下のパッケージによって提供される仮想パッケージです: libqt6core6
qt6-declarative-abi (= 6.4.2)
以下のパッケージによって提供される仮想パッケージです: libqt6qml6
qt6-designer-abi (= 6.4.2)
以下のパッケージによって提供される仮想パッケージです: libqt6designer6
qt6-help-abi (= 6.4.2)
以下のパッケージによって提供される仮想パッケージです: libqt6help6
qt6-jsonrpc-abi (= 6.4.2)
以下のパッケージによって提供される仮想パッケージです: libqt6jsonrpc6
qt6-languageserver-abi (= 6.4.2)
以下のパッケージによって提供される仮想パッケージです: libqt6languageserver6
qt6-uitools-abi (= 6.4.2)
以下のパッケージによって提供される仮想パッケージです: libqt6uitools6
qt6-webengine-abi (= 6.4.2)
以下のパッケージによって提供される仮想パッケージです: libqt6webenginecore6
qt6-websockets-abi (= 6.4.2)
以下のパッケージによって提供される仮想パッケージです: libqt6websockets6
radius-server
以下のパッケージによって提供される仮想パッケージです: radsecproxy, freeradius
resolvconf
以下のパッケージによって提供される仮想パッケージです: systemd-resolved
rfkill-modules
以下のパッケージによって提供される仮想パッケージです: rfkill-modules-6.1.0-0.deb11.13-686-pae-di, rfkill-modules-6.1.0-0.deb11.17-amd64-di, rfkill-modules-6.1.0-0.deb11.11-686-pae-di, rfkill-modules-6.1.0-0.deb11.17-686-di, rfkill-modules-6.1.0-0.deb11.11-686-di, rfkill-modules-6.1.0-0.deb11.13-686-di, rfkill-modules-6.1.0-0.deb11.17-686-pae-di, rfkill-modules-6.1.0-0.deb11.13-amd64-di
rtc-modules
以下のパッケージによって提供される仮想パッケージです: kernel-image-6.1.0-0.deb11.17-mips64r2el-di, kernel-image-6.1.0-0.deb11.18-mips64r2el-di, kernel-image-6.1.0-0.deb11.17-octeon-di, kernel-image-6.1.0-0.deb11.13-686-pae-di, kernel-image-6.1.0-0.deb11.18-5kc-malta-di, kernel-image-6.1.0-0.deb11.17-686-di, kernel-image-6.1.0-0.deb11.11-686-pae-di, kernel-image-6.1.0-0.deb11.13-686-di, kernel-image-6.1.0-0.deb11.18-octeon-di, kernel-image-6.1.0-0.deb11.13-marvell-di, kernel-image-6.1.0-0.deb11.17-loongson-3-di, kernel-image-6.1.0-0.deb11.18-mips32r2el-di, kernel-image-6.1.0-0.deb11.18-4kc-malta-di, kernel-image-6.1.0-0.deb11.17-5kc-malta-di, kernel-image-6.1.0-0.deb11.11-686-di, kernel-image-6.1.0-0.deb11.17-686-pae-di, kernel-image-6.1.0-0.deb11.17-marvell-di, kernel-image-6.1.0-0.deb11.18-marvell-di, kernel-image-6.1.0-0.deb11.18-loongson-3-di
ruby-deckar01-task-list (= 2.3.2-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: ruby-task-list
ruby-gitlab-mail-room (= 0.10.0+really0.0.9-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: ruby-mail-room
samba-client
以下のパッケージによって提供される仮想パッケージです: smbclient
saml-identity-provider
以下のパッケージによって提供される仮想パッケージです: lemonldap-ng
saml-service-provider
以下のパッケージによって提供される仮想パッケージです: lemonldap-ng
sass-stylesheets-toastr
以下のパッケージによって提供される仮想パッケージです: libjs-toastr
sata-modules
以下のパッケージによって提供される仮想パッケージです: sata-modules-6.1.0-0.deb11.13-arm64-di, sata-modules-6.1.0-0.deb11.17-octeon-di, sata-modules-6.1.0-0.deb11.13-marvell-di, sata-modules-6.1.0-0.deb11.13-amd64-di, sata-modules-6.1.0-0.deb11.17-loongson-3-di, sata-modules-6.1.0-0.deb11.11-686-di, sata-modules-6.1.0-0.deb11.18-powerpc64le-di, sata-modules-6.1.0-0.deb11.17-armmp-di, sata-modules-6.1.0-0.deb11.17-powerpc64le-di, sata-modules-6.1.0-0.deb11.13-armmp-di, sata-modules-6.1.0-0.deb11.18-mips64r2el-di, sata-modules-6.1.0-0.deb11.17-5kc-malta-di, sata-modules-6.1.0-0.deb11.18-5kc-malta-di, sata-modules-6.1.0-0.deb11.11-686-pae-di, sata-modules-6.1.0-0.deb11.17-mips64r2el-di, sata-modules-6.1.0-0.deb11.13-686-di, sata-modules-6.1.0-0.deb11.13-powerpc64le-di, sata-modules-6.1.0-0.deb11.18-loongson-3-di, sata-modules-6.1.0-0.deb11.18-octeon-di, sata-modules-6.1.0-0.deb11.17-686-di, sata-modules-6.1.0-0.deb11.17-686-pae-di, sata-modules-6.1.0-0.deb11.17-marvell-di, sata-modules-6.1.0-0.deb11.17-amd64-di, sata-modules-6.1.0-0.deb11.18-armmp-di, sata-modules-6.1.0-0.deb11.18-4kc-malta-di, sata-modules-6.1.0-0.deb11.18-marvell-di, sata-modules-6.1.0-0.deb11.17-arm64-di, sata-modules-6.1.0-0.deb11.18-mips32r2el-di, sata-modules-6.1.0-0.deb11.13-686-pae-di
scsi-core-modules
以下のパッケージによって提供される仮想パッケージです: scsi-core-modules-6.1.0-0.deb11.17-armmp-di, scsi-core-modules-6.1.0-0.deb11.18-4kc-malta-di, scsi-core-modules-6.1.0-0.deb11.17-loongson-3-di, scsi-core-modules-6.1.0-0.deb11.13-marvell-di, scsi-core-modules-6.1.0-0.deb11.11-686-di, scsi-core-modules-6.1.0-0.deb11.18-armmp-di, scsi-core-modules-6.1.0-0.deb11.11-686-pae-di, scsi-core-modules-6.1.0-0.deb11.18-mips32r2el-di, scsi-core-modules-6.1.0-0.deb11.13-armmp-di, scsi-core-modules-6.1.0-0.deb11.17-arm64-di, scsi-core-modules-6.1.0-0.deb11.17-powerpc64le-di, scsi-core-modules-6.1.0-0.deb11.17-marvell-di, scsi-core-modules-6.1.0-0.deb11.18-loongson-3-di, scsi-core-modules-6.1.0-0.deb11.17-mips64r2el-di, scsi-core-modules-6.1.0-0.deb11.13-686-di, scsi-core-modules-6.1.0-0.deb11.17-686-pae-di, scsi-core-modules-6.1.0-0.deb11.18-powerpc64le-di, scsi-core-modules-6.1.0-0.deb11.13-powerpc64le-di, scsi-core-modules-6.1.0-0.deb11.18-s390x-di, scsi-core-modules-6.1.0-0.deb11.13-s390x-di, scsi-core-modules-6.1.0-0.deb11.17-octeon-di, scsi-core-modules-6.1.0-0.deb11.13-arm64-di, scsi-core-modules-6.1.0-0.deb11.13-686-pae-di, scsi-core-modules-6.1.0-0.deb11.17-686-di, scsi-core-modules-6.1.0-0.deb11.18-5kc-malta-di, scsi-core-modules-6.1.0-0.deb11.18-octeon-di, scsi-core-modules-6.1.0-0.deb11.18-mips64r2el-di, scsi-core-modules-6.1.0-0.deb11.17-5kc-malta-di, scsi-core-modules-6.1.0-0.deb11.17-s390x-di, scsi-core-modules-6.1.0-0.deb11.13-amd64-di, scsi-core-modules-6.1.0-0.deb11.17-amd64-di, scsi-core-modules-6.1.0-0.deb11.18-marvell-di
scsi-modules
以下のパッケージによって提供される仮想パッケージです: scsi-modules-6.1.0-0.deb11.17-686-pae-di, scsi-modules-6.1.0-0.deb11.13-armmp-di, scsi-modules-6.1.0-0.deb11.17-arm64-di, scsi-modules-6.1.0-0.deb11.17-powerpc64le-di, scsi-modules-6.1.0-0.deb11.13-s390x-di, scsi-modules-6.1.0-0.deb11.17-armmp-di, scsi-modules-6.1.0-0.deb11.18-5kc-malta-di, scsi-modules-6.1.0-0.deb11.17-s390x-di, scsi-modules-6.1.0-0.deb11.17-amd64-di, scsi-modules-6.1.0-0.deb11.11-686-di, scsi-modules-6.1.0-0.deb11.18-4kc-malta-di, scsi-modules-6.1.0-0.deb11.18-mips64r2el-di, scsi-modules-6.1.0-0.deb11.18-mips32r2el-di, scsi-modules-6.1.0-0.deb11.13-686-di, scsi-modules-6.1.0-0.deb11.18-powerpc64le-di, scsi-modules-6.1.0-0.deb11.13-686-pae-di, scsi-modules-6.1.0-0.deb11.18-armmp-di, scsi-modules-6.1.0-0.deb11.17-loongson-3-di, scsi-modules-6.1.0-0.deb11.13-amd64-di, scsi-modules-6.1.0-0.deb11.13-arm64-di, scsi-modules-6.1.0-0.deb11.17-5kc-malta-di, scsi-modules-6.1.0-0.deb11.18-loongson-3-di, scsi-modules-6.1.0-0.deb11.18-octeon-di, scsi-modules-6.1.0-0.deb11.11-686-pae-di, scsi-modules-6.1.0-0.deb11.17-686-di, scsi-modules-6.1.0-0.deb11.13-powerpc64le-di, scsi-modules-6.1.0-0.deb11.18-s390x-di, scsi-modules-6.1.0-0.deb11.17-mips64r2el-di, scsi-modules-6.1.0-0.deb11.17-octeon-di
scsi-nic-modules
以下のパッケージによって提供される仮想パッケージです: scsi-nic-modules-6.1.0-0.deb11.13-686-pae-di, scsi-nic-modules-6.1.0-0.deb11.13-armmp-di, scsi-nic-modules-6.1.0-0.deb11.17-arm64-di, scsi-nic-modules-6.1.0-0.deb11.13-686-di, scsi-nic-modules-6.1.0-0.deb11.11-686-di, scsi-nic-modules-6.1.0-0.deb11.18-mips64r2el-di, scsi-nic-modules-6.1.0-0.deb11.18-loongson-3-di, scsi-nic-modules-6.1.0-0.deb11.18-mips32r2el-di, scsi-nic-modules-6.1.0-0.deb11.17-686-pae-di, scsi-nic-modules-6.1.0-0.deb11.18-armmp-di, scsi-nic-modules-6.1.0-0.deb11.18-4kc-malta-di, scsi-nic-modules-6.1.0-0.deb11.17-686-di, scsi-nic-modules-6.1.0-0.deb11.17-loongson-3-di, scsi-nic-modules-6.1.0-0.deb11.17-armmp-di, scsi-nic-modules-6.1.0-0.deb11.17-mips64r2el-di, scsi-nic-modules-6.1.0-0.deb11.13-arm64-di, scsi-nic-modules-6.1.0-0.deb11.18-5kc-malta-di, scsi-nic-modules-6.1.0-0.deb11.17-powerpc64le-di, scsi-nic-modules-6.1.0-0.deb11.17-amd64-di, scsi-nic-modules-6.1.0-0.deb11.18-octeon-di, scsi-nic-modules-6.1.0-0.deb11.17-5kc-malta-di, scsi-nic-modules-6.1.0-0.deb11.11-686-pae-di, scsi-nic-modules-6.1.0-0.deb11.18-powerpc64le-di, scsi-nic-modules-6.1.0-0.deb11.17-octeon-di, scsi-nic-modules-6.1.0-0.deb11.13-amd64-di, scsi-nic-modules-6.1.0-0.deb11.13-powerpc64le-di
serial-modules
以下のパッケージによって提供される仮想パッケージです: serial-modules-6.1.0-0.deb11.11-686-di, serial-modules-6.1.0-0.deb11.17-powerpc64le-di, serial-modules-6.1.0-0.deb11.18-powerpc64le-di, serial-modules-6.1.0-0.deb11.13-686-di, serial-modules-6.1.0-0.deb11.17-686-pae-di, serial-modules-6.1.0-0.deb11.13-amd64-di, serial-modules-6.1.0-0.deb11.11-686-pae-di, serial-modules-6.1.0-0.deb11.17-686-di, serial-modules-6.1.0-0.deb11.13-powerpc64le-di, serial-modules-6.1.0-0.deb11.13-686-pae-di, serial-modules-6.1.0-0.deb11.17-amd64-di
sf2-soundfont-gm
以下のパッケージによって提供される仮想パッケージです: musescore-general-soundfont-lossless
sf3-soundfont-gm
以下のパッケージによって提供される仮想パッケージです: musescore-general-soundfont, musescore-general-soundfont-lossless, musescore-general-soundfont-small
sgabios
以下のパッケージによって提供される仮想パッケージです: qemu-system-data
slapd-smbk5pwd (2.5.13+dfsg-2~bpo11+1)
transitional package for slapd-contrib
slapd-smbk5pwd
以下のパッケージによって提供される仮想パッケージです: slapd-contrib
sound-modules
以下のパッケージによって提供される仮想パッケージです: sound-modules-6.1.0-0.deb11.17-686-pae-di, sound-modules-6.1.0-0.deb11.13-arm64-di, sound-modules-6.1.0-0.deb11.18-octeon-di, sound-modules-6.1.0-0.deb11.18-armmp-di, sound-modules-6.1.0-0.deb11.13-686-di, sound-modules-6.1.0-0.deb11.13-amd64-di, sound-modules-6.1.0-0.deb11.17-octeon-di, sound-modules-6.1.0-0.deb11.13-686-pae-di, sound-modules-6.1.0-0.deb11.17-amd64-di, sound-modules-6.1.0-0.deb11.18-mips64r2el-di, sound-modules-6.1.0-0.deb11.17-arm64-di, sound-modules-6.1.0-0.deb11.17-loongson-3-di, sound-modules-6.1.0-0.deb11.18-loongson-3-di, sound-modules-6.1.0-0.deb11.13-armmp-di, sound-modules-6.1.0-0.deb11.18-5kc-malta-di, sound-modules-6.1.0-0.deb11.11-686-di, sound-modules-6.1.0-0.deb11.18-4kc-malta-di, sound-modules-6.1.0-0.deb11.17-5kc-malta-di, sound-modules-6.1.0-0.deb11.11-686-pae-di, sound-modules-6.1.0-0.deb11.17-mips64r2el-di, sound-modules-6.1.0-0.deb11.17-686-di, sound-modules-6.1.0-0.deb11.18-mips32r2el-di, sound-modules-6.1.0-0.deb11.17-armmp-di
speakup-modules
以下のパッケージによって提供される仮想パッケージです: speakup-modules-6.1.0-0.deb11.17-5kc-malta-di, speakup-modules-6.1.0-0.deb11.11-686-di, speakup-modules-6.1.0-0.deb11.18-5kc-malta-di, speakup-modules-6.1.0-0.deb11.17-armmp-di, speakup-modules-6.1.0-0.deb11.17-octeon-di, speakup-modules-6.1.0-0.deb11.13-686-di, speakup-modules-6.1.0-0.deb11.17-686-di, speakup-modules-6.1.0-0.deb11.17-mips64r2el-di, speakup-modules-6.1.0-0.deb11.17-686-pae-di, speakup-modules-6.1.0-0.deb11.13-amd64-di, speakup-modules-6.1.0-0.deb11.17-arm64-di, speakup-modules-6.1.0-0.deb11.18-4kc-malta-di, speakup-modules-6.1.0-0.deb11.18-armmp-di, speakup-modules-6.1.0-0.deb11.11-686-pae-di, speakup-modules-6.1.0-0.deb11.18-loongson-3-di, speakup-modules-6.1.0-0.deb11.17-amd64-di, speakup-modules-6.1.0-0.deb11.18-mips64r2el-di, speakup-modules-6.1.0-0.deb11.13-arm64-di, speakup-modules-6.1.0-0.deb11.17-loongson-3-di, speakup-modules-6.1.0-0.deb11.18-octeon-di, speakup-modules-6.1.0-0.deb11.18-mips32r2el-di, speakup-modules-6.1.0-0.deb11.13-armmp-di, speakup-modules-6.1.0-0.deb11.13-686-pae-di
squashfs-modules
以下のパッケージによって提供される仮想パッケージです: squashfs-modules-6.1.0-0.deb11.18-octeon-di, squashfs-modules-6.1.0-0.deb11.13-arm64-di, squashfs-modules-6.1.0-0.deb11.18-4kc-malta-di, squashfs-modules-6.1.0-0.deb11.17-powerpc64le-di, squashfs-modules-6.1.0-0.deb11.11-686-pae-di, squashfs-modules-6.1.0-0.deb11.13-686-di, squashfs-modules-6.1.0-0.deb11.18-mips32r2el-di, squashfs-modules-6.1.0-0.deb11.17-mips64r2el-di, squashfs-modules-6.1.0-0.deb11.17-armmp-di, squashfs-modules-6.1.0-0.deb11.18-5kc-malta-di, squashfs-modules-6.1.0-0.deb11.13-armmp-di, squashfs-modules-6.1.0-0.deb11.18-mips64r2el-di, squashfs-modules-6.1.0-0.deb11.13-powerpc64le-di, squashfs-modules-6.1.0-0.deb11.17-amd64-di, squashfs-modules-6.1.0-0.deb11.11-686-di, squashfs-modules-6.1.0-0.deb11.17-loongson-3-di, squashfs-modules-6.1.0-0.deb11.13-amd64-di, squashfs-modules-6.1.0-0.deb11.17-5kc-malta-di, squashfs-modules-6.1.0-0.deb11.17-arm64-di, squashfs-modules-6.1.0-0.deb11.18-powerpc64le-di, squashfs-modules-6.1.0-0.deb11.17-686-pae-di, squashfs-modules-6.1.0-0.deb11.17-marvell-di, squashfs-modules-6.1.0-0.deb11.18-armmp-di, squashfs-modules-6.1.0-0.deb11.18-loongson-3-di, squashfs-modules-6.1.0-0.deb11.17-686-di, squashfs-modules-6.1.0-0.deb11.17-octeon-di, squashfs-modules-6.1.0-0.deb11.13-686-pae-di, squashfs-modules-6.1.0-0.deb11.18-marvell-di, squashfs-modules-6.1.0-0.deb11.13-marvell-di
ssh-server
以下のパッケージによって提供される仮想パッケージです: dropbear-bin
stardict (3.0.7+git20220909+dfsg-4~bpo11+1)
International dictionary lookup program - stardict.png icons
stardict
以下のパッケージによって提供される仮想パッケージです: stardict-gtk
stun-server
以下のパッケージによって提供される仮想パッケージです: ejabberd
stunnel
以下のパッケージによって提供される仮想パッケージです: stunnel4
system-log-daemon
以下のパッケージによって提供される仮想パッケージです: rsyslog
systemd-sysusers (= 252.5-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: systemd-standalone-sysusers, systemd
systemd-tmpfiles (= 252.5-2~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: systemd-standalone-tmpfiles, systemd
tdb-dev
以下のパッケージによって提供される仮想パッケージです: libtdb-dev
terser (= 4.1.2-10~bpo11+1)
以下のパッケージによって提供される仮想パッケージです: uglifyjs.terser
time-daemon
以下のパッケージによって提供される仮想パッケージです: systemd-timesyncd
ttf-opensymbol
以下のパッケージによって提供される仮想パッケージです: fonts-opensymbol
turn-server
以下のパッケージによって提供される仮想パッケージです: ejabberd
udf-modules
以下のパッケージによって提供される仮想パッケージです: udf-modules-6.1.0-0.deb11.13-686-di, udf-modules-6.1.0-0.deb11.17-s390x-di, udf-modules-6.1.0-0.deb11.17-octeon-di, udf-modules-6.1.0-0.deb11.18-s390x-di, udf-modules-6.1.0-0.deb11.13-powerpc64le-di, udf-modules-6.1.0-0.deb11.18-octeon-di, udf-modules-6.1.0-0.deb11.18-mips64r2el-di, udf-modules-6.1.0-0.deb11.17-5kc-malta-di, udf-modules-6.1.0-0.deb11.13-s390x-di, udf-modules-6.1.0-0.deb11.13-amd64-di, udf-modules-6.1.0-0.deb11.18-loongson-3-di, udf-modules-6.1.0-0.deb11.18-mips32r2el-di, udf-modules-6.1.0-0.deb11.13-arm64-di, udf-modules-6.1.0-0.deb11.17-marvell-di, udf-modules-6.1.0-0.deb11.13-marvell-di, udf-modules-6.1.0-0.deb11.11-686-di, udf-modules-6.1.0-0.deb11.18-powerpc64le-di, udf-modules-6.1.0-0.deb11.13-armmp-di, udf-modules-6.1.0-0.deb11.13-686-pae-di, udf-modules-6.1.0-0.deb11.18-5kc-malta-di, udf-modules-6.1.0-0.deb11.17-armmp-di, udf-modules-6.1.0-0.deb11.18-armmp-di, udf-modules-6.1.0-0.deb11.17-686-di, udf-modules-6.1.0-0.deb11.17-powerpc64le-di, udf-modules-6.1.0-0.deb11.18-marvell-di, udf-modules-6.1.0-0.deb11.18-4kc-malta-di, udf-modules-6.1.0-0.deb11.17-loongson-3-di, udf-modules-6.1.0-0.deb11.17-arm64-di, udf-modules-6.1.0-0.deb11.17-686-pae-di, udf-modules-6.1.0-0.deb11.17-mips64r2el-di, udf-modules-6.1.0-0.deb11.17-amd64-di, udf-modules-6.1.0-0.deb11.11-686-pae-di
uinput-modules
以下のパッケージによって提供される仮想パッケージです: uinput-modules-6.1.0-0.deb11.11-686-pae-di, uinput-modules-6.1.0-0.deb11.13-armmp-di, uinput-modules-6.1.0-0.deb11.17-arm64-di, uinput-modules-6.1.0-0.deb11.17-686-di, uinput-modules-6.1.0-0.deb11.18-marvell-di, uinput-modules-6.1.0-0.deb11.13-powerpc64le-di, uinput-modules-6.1.0-0.deb11.13-arm64-di, uinput-modules-6.1.0-0.deb11.13-686-pae-di, uinput-modules-6.1.0-0.deb11.17-marvell-di, uinput-modules-6.1.0-0.deb11.17-686-pae-di, uinput-modules-6.1.0-0.deb11.17-powerpc64le-di, uinput-modules-6.1.0-0.deb11.17-armmp-di, uinput-modules-6.1.0-0.deb11.13-amd64-di, uinput-modules-6.1.0-0.deb11.11-686-di, uinput-modules-6.1.0-0.deb11.18-armmp-di, uinput-modules-6.1.0-0.deb11.17-amd64-di, uinput-modules-6.1.0-0.deb11.13-686-di, uinput-modules-6.1.0-0.deb11.13-marvell-di, uinput-modules-6.1.0-0.deb11.18-powerpc64le-di
usb-modules
以下のパッケージによって提供される仮想パッケージです: usb-modules-6.1.0-0.deb11.17-5kc-malta-di, usb-modules-6.1.0-0.deb11.13-686-pae-di, usb-modules-6.1.0-0.deb11.13-marvell-di, usb-modules-6.1.0-0.deb11.13-amd64-di, usb-modules-6.1.0-0.deb11.18-marvell-di, usb-modules-6.1.0-0.deb11.13-powerpc64le-di, usb-modules-6.1.0-0.deb11.13-armmp-di, usb-modules-6.1.0-0.deb11.18-5kc-malta-di, usb-modules-6.1.0-0.deb11.17-686-di, usb-modules-6.1.0-0.deb11.17-powerpc64le-di, usb-modules-6.1.0-0.deb11.11-686-pae-di, usb-modules-6.1.0-0.deb11.17-octeon-di, usb-modules-6.1.0-0.deb11.18-loongson-3-di, usb-modules-6.1.0-0.deb11.18-powerpc64le-di, usb-modules-6.1.0-0.deb11.18-armmp-di, usb-modules-6.1.0-0.deb11.18-octeon-di, usb-modules-6.1.0-0.deb11.18-4kc-malta-di, usb-modules-6.1.0-0.deb11.13-686-di, usb-modules-6.1.0-0.deb11.17-amd64-di, usb-modules-6.1.0-0.deb11.17-arm64-di, usb-modules-6.1.0-0.deb11.11-686-di, usb-modules-6.1.0-0.deb11.17-armmp-di, usb-modules-6.1.0-0.deb11.13-arm64-di, usb-modules-6.1.0-0.deb11.17-mips64r2el-di, usb-modules-6.1.0-0.deb11.17-loongson-3-di, usb-modules-6.1.0-0.deb11.17-marvell-di, usb-modules-6.1.0-0.deb11.18-mips64r2el-di, usb-modules-6.1.0-0.deb11.18-mips32r2el-di, usb-modules-6.1.0-0.deb11.17-686-pae-di
usb-serial-modules
以下のパッケージによって提供される仮想パッケージです: usb-serial-modules-6.1.0-0.deb11.13-marvell-di, usb-serial-modules-6.1.0-0.deb11.13-686-di, usb-serial-modules-6.1.0-0.deb11.18-octeon-di, usb-serial-modules-6.1.0-0.deb11.18-5kc-malta-di, usb-serial-modules-6.1.0-0.deb11.13-686-pae-di, usb-serial-modules-6.1.0-0.deb11.17-5kc-malta-di, usb-serial-modules-6.1.0-0.deb11.13-amd64-di, usb-serial-modules-6.1.0-0.deb11.17-686-pae-di, usb-serial-modules-6.1.0-0.deb11.17-mips64r2el-di, usb-serial-modules-6.1.0-0.deb11.17-loongson-3-di, usb-serial-modules-6.1.0-0.deb11.17-marvell-di, usb-serial-modules-6.1.0-0.deb11.17-686-di, usb-serial-modules-6.1.0-0.deb11.17-octeon-di, usb-serial-modules-6.1.0-0.deb11.18-mips64r2el-di, usb-serial-modules-6.1.0-0.deb11.18-marvell-di, usb-serial-modules-6.1.0-0.deb11.18-loongson-3-di, usb-serial-modules-6.1.0-0.deb11.17-arm64-di, usb-serial-modules-6.1.0-0.deb11.18-4kc-malta-di, usb-serial-modules-6.1.0-0.deb11.18-powerpc64le-di, usb-serial-modules-6.1.0-0.deb11.11-686-di, usb-serial-modules-6.1.0-0.deb11.11-686-pae-di, usb-serial-modules-6.1.0-0.deb11.17-armmp-di, usb-serial-modules-6.1.0-0.deb11.17-amd64-di, usb-serial-modules-6.1.0-0.deb11.18-armmp-di, usb-serial-modules-6.1.0-0.deb11.13-armmp-di, usb-serial-modules-6.1.0-0.deb11.13-powerpc64le-di, usb-serial-modules-6.1.0-0.deb11.13-arm64-di, usb-serial-modules-6.1.0-0.deb11.18-mips32r2el-di, usb-serial-modules-6.1.0-0.deb11.17-powerpc64le-di
usb-storage-modules
以下のパッケージによって提供される仮想パッケージです: usb-storage-modules-6.1.0-0.deb11.13-686-di, usb-storage-modules-6.1.0-0.deb11.18-powerpc64le-di, usb-storage-modules-6.1.0-0.deb11.18-octeon-di, usb-storage-modules-6.1.0-0.deb11.17-arm64-di, usb-storage-modules-6.1.0-0.deb11.17-5kc-malta-di, usb-storage-modules-6.1.0-0.deb11.17-amd64-di, usb-storage-modules-6.1.0-0.deb11.18-mips64r2el-di, usb-storage-modules-6.1.0-0.deb11.13-armmp-di, usb-storage-modules-6.1.0-0.deb11.17-marvell-di, usb-storage-modules-6.1.0-0.deb11.17-powerpc64le-di, usb-storage-modules-6.1.0-0.deb11.17-686-di, usb-storage-modules-6.1.0-0.deb11.13-arm64-di, usb-storage-modules-6.1.0-0.deb11.18-loongson-3-di, usb-storage-modules-6.1.0-0.deb11.17-686-pae-di, usb-storage-modules-6.1.0-0.deb11.13-powerpc64le-di, usb-storage-modules-6.1.0-0.deb11.17-octeon-di, usb-storage-modules-6.1.0-0.deb11.17-armmp-di, usb-storage-modules-6.1.0-0.deb11.11-686-di, usb-storage-modules-6.1.0-0.deb11.18-armmp-di, usb-storage-modules-6.1.0-0.deb11.17-mips64r2el-di, usb-storage-modules-6.1.0-0.deb11.13-marvell-di, usb-storage-modules-6.1.0-0.deb11.18-4kc-malta-di, usb-storage-modules-6.1.0-0.deb11.11-686-pae-di, usb-storage-modules-6.1.0-0.deb11.18-marvell-di, usb-storage-modules-6.1.0-0.deb11.17-loongson-3-di, usb-storage-modules-6.1.0-0.deb11.18-mips32r2el-di, usb-storage-modules-6.1.0-0.deb11.13-686-pae-di, usb-storage-modules-6.1.0-0.deb11.18-5kc-malta-di, usb-storage-modules-6.1.0-0.deb11.13-amd64-di
uwsgi-abi-c374b2411f6499050a63e8275ba7d072
以下のパッケージによって提供される仮想パッケージです: uwsgi-core
va-driver
以下のパッケージによって提供される仮想パッケージです: intel-media-va-driver
vdpau-driver
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-vdpau-driver, nvidia-vdpau-driver
virtualbox-guest-modules
以下のパッケージによって提供される仮想パッケージです: linux-image-686-pae, linux-image-amd64, linux-image-rt-amd64, linux-image-686, linux-image-rt-686-pae, linux-image-cloud-amd64
vokoscreen (3.1.0-1~bpo11+1)
easy to use screencast creator (transitional package)
vokoscreen
以下のパッケージによって提供される仮想パッケージです: vokoscreen-ng
vulkan-icd
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-vulkan-icd, nvidia-vulkan-icd, nvidia-legacy-390xx-nonglvnd-vulkan-icd
vuze
以下のパッケージによって提供される仮想パッケージです: biglybt
wine (7.0~repack-10~bpo11+1)
Windows API implementation - standard suite
wine
以下のパッケージによって提供される仮想パッケージです: wine
wireguard-modules (= 1.0.0)
以下のパッケージによって提供される仮想パッケージです: linux-image-rt-arm64, linux-image-4kc-malta, linux-image-armmp-lpae, linux-image-rt-armmp, linux-image-cloud-arm64, linux-image-marvell, linux-image-rpi, linux-image-686, linux-image-mips64r2el, linux-image-rt-686-pae, linux-image-s390x, linux-image-5kc-malta, linux-image-armmp, linux-image-powerpc64le, linux-image-octeon, linux-image-686-pae, linux-image-loongson-3, linux-image-arm64, linux-image-mips32r2el, linux-image-rt-amd64, linux-image-cloud-amd64, linux-image-amd64
wwsympa
以下のパッケージによって提供される仮想パッケージです: sympa
xdg-desktop-portal-backend (= 1.14.0)
以下のパッケージによって提供される仮想パッケージです: xdg-desktop-portal-gtk
xfs-modules
以下のパッケージによって提供される仮想パッケージです: xfs-modules-6.1.0-0.deb11.11-686-pae-di, xfs-modules-6.1.0-0.deb11.18-mips64r2el-di, xfs-modules-6.1.0-0.deb11.17-powerpc64le-di, xfs-modules-6.1.0-0.deb11.17-mips64r2el-di, xfs-modules-6.1.0-0.deb11.11-686-di, xfs-modules-6.1.0-0.deb11.18-4kc-malta-di, xfs-modules-6.1.0-0.deb11.13-s390x-di, xfs-modules-6.1.0-0.deb11.17-s390x-di, xfs-modules-6.1.0-0.deb11.13-amd64-di, xfs-modules-6.1.0-0.deb11.17-5kc-malta-di, xfs-modules-6.1.0-0.deb11.17-loongson-3-di, xfs-modules-6.1.0-0.deb11.13-arm64-di, xfs-modules-6.1.0-0.deb11.18-mips32r2el-di, xfs-modules-6.1.0-0.deb11.18-loongson-3-di, xfs-modules-6.1.0-0.deb11.17-686-di, xfs-modules-6.1.0-0.deb11.17-686-pae-di, xfs-modules-6.1.0-0.deb11.13-powerpc64le-di, xfs-modules-6.1.0-0.deb11.18-powerpc64le-di, xfs-modules-6.1.0-0.deb11.18-s390x-di, xfs-modules-6.1.0-0.deb11.17-amd64-di, xfs-modules-6.1.0-0.deb11.13-686-pae-di, xfs-modules-6.1.0-0.deb11.17-octeon-di, xfs-modules-6.1.0-0.deb11.18-5kc-malta-di, xfs-modules-6.1.0-0.deb11.17-arm64-di, xfs-modules-6.1.0-0.deb11.13-686-di, xfs-modules-6.1.0-0.deb11.18-octeon-di
xmpp-server
以下のパッケージによって提供される仮想パッケージです: ejabberd, prosody
xorg-driver-video
以下のパッケージによって提供される仮想パッケージです: xserver-xorg-video-nvidia-legacy-390xx, xserver-xorg-video-nvidia
xserver-xorg-video-nvidia-any
以下のパッケージによって提供される仮想パッケージです: xserver-xorg-video-nvidia-legacy-390xx, xserver-xorg-video-nvidia
zabbix-sender
以下のパッケージによって提供される仮想パッケージです: zabbix-agent
zfs-modules
以下のパッケージによって提供される仮想パッケージです: zfs-dkms
zfsutils
以下のパッケージによって提供される仮想パッケージです: zfsutils-linux