all options
squeeze  ] [  wheezy  ] [  wheezy-backports  ] [  jessie  ] [  sid  ]
[ Source: pulseaudio  ]

Package: pulseaudio-esound-compat (2.0-6.1)

Links for pulseaudio-esound-compat

Screenshot

Debian Resources:

Download Source Package pulseaudio:

Maintainers:

External Resources:

Similar packages:

livello di compatibilità ESD per PulseAudio

PulseAudio, prima chiamato Polypaudio, è un server sonoro per sistemi POSIX e WIN32. È un rimpiazzo perfetto per il server sonoro ESD con latenza, qualità di missaggio/ricampionamento e architettura generale molto migliori.

Questo pacchetto contiene i componenti di compatibilità con ESD usati da alcune vecchie versioni di ambienti desktop completi, es. GNOME, e molte utili applicazioni. Permette al server audio PulseAudio di rimpiazzare completamente ESD.

Tags: Software Development: Libraries, Implemented in: C, Role: Plugin, Works with: Audio

Other Packages Related to pulseaudio-esound-compat

  • depends
  • recommends
  • suggests
  • enhances

Download pulseaudio-esound-compat

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 40.5 kB128.0 kB [list of files]
armel 39.9 kB163.0 kB [list of files]
armhf 39.2 kB151.0 kB [list of files]
i386 39.6 kB167.0 kB [list of files]
ia64 44.4 kB215.0 kB [list of files]
kfreebsd-amd64 40.5 kB133.0 kB [list of files]
kfreebsd-i386 39.4 kB125.0 kB [list of files]
mips 37.0 kB166.0 kB [list of files]
mipsel 37.1 kB166.0 kB [list of files]
powerpc 37.2 kB167.0 kB [list of files]
s390 38.9 kB171.0 kB [list of files]
s390x 38.4 kB183.0 kB [list of files]
sparc 36.6 kB172.0 kB [list of files]