all options
wheezy  ]

Virtual Package: liblablgtk2-gnome-ocaml-5jmu4

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing liblablgtk2-gnome-ocaml-5jmu4

liblablgtk2-gnome-ocaml
librerie runtime per i collegamenti OCaml a GNOME