all options
wheezy  ]
[ Source: ruby1.9.1  ]

Package: libruby1.9.1 (1.9.3.194-8.1+deb7u5)

Links for libruby1.9.1

Screenshot

Debian Resources:

Download Source Package ruby1.9.1:

Maintainers:

External Resources:

Similar packages:

librerie necessarie per eseguire Ruby 1.9.1

Ruby è un linguaggio di scripting interpretato per programmare velocemente e facilmente in modo orientato agli oggetti. Ha molte funzionalità per l'elaborazione di file di testo e per la gestione del sistema (come in perl). È semplice, lineare ed estensibile.

Questo pacchetto include la libreria "libruby-1.9.1", necessaria per eseguire Ruby 1.9. (Versione API 1.9.1)

Other Packages Related to libruby1.9.1

  • depends
  • recommends
  • suggests
  • enhances

Download libruby1.9.1

Download for all available architectures
Architecture Package Size Installed Size Files
kfreebsd-amd64 4,298.7 kB12,008.0 kB [list of files]