Error

two or more packages specified (linux-support-3.2.0-0.bpo.2 squeeze-backports)