Error

two or more packages specified (unalz lenny)