Error

two or more packages specified (libglpk-dev lenny)