Error

two or more packages specified (hoz-gui lenny)