Error

two or more packages specified (desklaunch lenny)