Error

two or more packages specified (nas-doc lenny)