Error

two or more packages specified (multisync-tools lenny)