Error

two or more packages specified (debhelper lenny)