Error

two or more packages specified (stunnel4 lenny-backports)