all options
buster  ] [  bullseye  ] [  sid  ]

Virtual Package: ocaml-base-nox-4.05.0

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing ocaml-base-nox-4.05.0

ocaml-base-nox
sistema runtime per gli eseguibili bytecode di OCaml (senza X)