all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: libgpg-error  ]

Package: libgpg-error0 (1.6-1)

Links for libgpg-error0

Screenshot

Debian Resources:

Download Source Package libgpg-error:

Maintainers:

Similar packages:

GnuPG összetevők általános hibakód és -üzenet könyvtára

Függvénytár, mely általános hibakódokat ad meg a GnuPG összetevők számára. Ezek közt vannak a GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Démon és egyebek a jövőben.

Tags: Software Development: Függvény-könyvtárak, Role: Shared Library, Security: Cryptography, Application Suite: GNU

Other Packages Related to libgpg-error0

  • depends
  • recommends
  • suggests
  • enhances

Download libgpg-error0

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 42.9 kB232.0 kB [list of files]