Error

two or more packages specified (git-man squeeze-backports)