Error

two or more packages specified (linux-image-2.6.38-bpo.2-ixp4xx squeeze-backports)