all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]

Source Package: confuse (2.7-1)

Links for confuse

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
libconfuse-dev
Development files for libConfuse
libconfuse0
Library for parsing configuration files

Other Packages Related to confuse

  • build-depends
  • build-depends-indep

Download confuse

FileSize (in kB)MD5 checksum
confuse_2.7-1.dsc 1.0 kB 8a0663dbcdadc0b199473c1a664c0355
confuse_2.7.orig.tar.gz 505.1 kB 45932fdeeccbb9ef4228f1c1a25e9c8f
confuse_2.7-1.diff.gz 4.9 kB 9e1365f72e375b687bcf5581e195b73f