Error

two or more packages specified (linux-2.6 squeeze-backports)