all options
bullseye  ] [  bookworm  ] [  sid  ]

Source Package: rust-gpg-error (0.5.2-2)

Links for rust-gpg-error

Debian Resources:

Maintainers:

The following binary packages are built from this source package:
librust-gpg-error-dev
Libgpg-error bindings for Rust - Rust source code

Other Packages Related to rust-gpg-error

  • build-depends
  • build-depends-indep

Download rust-gpg-error

FileSize (in kB)MD5 checksum
rust-gpg-error_0.5.2-2.dsc 2.1 kB 3cbd5772488e41522a578fae8aa347a2
rust-gpg-error_0.5.2.orig.tar.gz 16.0 kB a822332f0e09b079d2eaae403c29d52d
rust-gpg-error_0.5.2-2.debian.tar.xz 2.2 kB c552c0da746bbfdf0e4390941b5164f4
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/rust-team/debcargo-conf.git [src/gpg-error]
Debian Package Source Repository (Browsable)
https://salsa.debian.org/rust-team/debcargo-conf/tree/master/src/gpg-error