Error

two or more packages specified (rfc2388 lenny)