all options
jessie  ] [  stretch  ] [  buster  ] [  sid  ]

Source Package: ruby-pygments.rb (0.5.4~ds1-3)

Links for ruby-pygments.rb

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-pygments.rb
pygments wrapper for Ruby

Other Packages Related to ruby-pygments.rb

  • build-depends
  • build-depends-indep

Download ruby-pygments.rb

FileSize (in kB)MD5 checksum
ruby-pygments.rb_0.5.4~ds1-3.dsc 2.2 kB af716f7c7d163bef6398246e8c453350
ruby-pygments.rb_0.5.4~ds1.orig.tar.gz 90.9 kB c7faad093302069caea2fa4c9564458c
ruby-pygments.rb_0.5.4~ds1-3.debian.tar.xz 6.9 kB de6a923775165845d9777c30819fdcae
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-ruby-extras/packages/ruby-pygments.rb.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-ruby-extras/packages/ruby-pygments.rb.git