all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: libscope-upper-perl (0.32-1)

Links for libscope-upper-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libscope-upper-perl
module to manipulate upper scopes

Other Packages Related to libscope-upper-perl

  • build-depends
  • build-depends-indep

Download libscope-upper-perl

FileSize (in kB)MD5 checksum
libscope-upper-perl_0.32-1.dsc 2.3 kB e7f09ab67b33786f06ef725e2ac70e55
libscope-upper-perl_0.32.orig.tar.gz 93.3 kB 1c461197aa0768df8cefb60d1a23b83e
libscope-upper-perl_0.32-1.debian.tar.xz 3.4 kB 247828d3d1b70fee474c75c846c3fcd4
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/perl-team/modules/packages/libscope-upper-perl.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/perl-team/modules/packages/libscope-upper-perl