all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: liblexical-sealrequirehints-perl (0.011-4)

Links for liblexical-sealrequirehints-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
liblexical-sealrequirehints-perl
Perl module to prevent the leakage of lexical hints

Other Packages Related to liblexical-sealrequirehints-perl

  • build-depends
  • build-depends-indep

Download liblexical-sealrequirehints-perl

FileSize (in kB)MD5 checksum
liblexical-sealrequirehints-perl_0.011-4.dsc 2.3 kB b8fef05f9a1801a0708034baad13dd45
liblexical-sealrequirehints-perl_0.011.orig.tar.gz 20.2 kB 210635d5316693885eb328986ef8e1d8
liblexical-sealrequirehints-perl_0.011-4.debian.tar.xz 2.3 kB 2f57c952b76c00cd13d4aa43286113a0
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/perl-team/modules/packages/liblexical-sealrequirehints-perl.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/perl-team/modules/packages/liblexical-sealrequirehints-perl