Error

two or more packages specified (sawfish-pager lenny)