Error

two or more packages specified (smb2www lenny)