Error

two or more packages specified (serial-modules-2.6.26-2-powerpc-di lenny)